Ir ao conteúdo
  • Cadastre-se
flavinhodemais

internet empresarial

Recommended Posts

H leraq

to com um cliente q comprou uma net asdl empresarial

isto ja foi a 2 meses ate agora a maldita luz de dls não ligou

na minha opinião o sinal de adsl não esta chegando.

ou a conexao emprerial tem algo diferente da residencial ?

obs. ja testei o modem os cabos na minha ksa estão corretos

na ksa do clinte não se usa filtro.

de acordo com brasil telecom o sinal esta sendo enviado.

grato pela ajuda:unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se a luz do DSL não acende, e o modem funciona em outro ponto, eu também acho que o sinal ADSL não está chegando.

Se a sua conexão também for brasil telecom, leve seu modem até o cliente, só pra confirmar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu ja fiz isto

levei o meu modem ate la, e maldita luz não acende.

de acordo com a brasil o sinal ta vindo.

mas.............................................

Compartilhar este post


Link para o post
Compartilhar em outros sites

obs. ja testei o modem os cabos na minha ksa estão corretos

na ksa do clinte não se usa filtro.

de acordo com brasil telecom o sinal esta sendo enviado.

Ja tento usar o filtro ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×