Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
NaldoOddy

Dúvida se é fonte! (Problema era mal contato do cabo sata no HD)

Recommended Posts

Olá pessoal!

Venho até vocês devido a um "imprevisto" com o qual me deparei e estou com dificuldades!

- A principio estou acreditando que seja fonte, então solicito a moderação que se entenderem assim movimentem o tópico! (obrigado)

Meu PC:

Asus A8V-X

Não lembro a marca da Fonte, mas é de 600W...

2 - drivers de DVD

2 - HD's Samsung de 40GB IDE

1 - HD Samsung Sata de 80GB

1 - HD Samsung Sata de 160GB

Placa de Vídeo - Zogis GeForce 6800XT - tem entrada de força (nunca liguei o pc sem conectar cabo de força nela)

Drive disquete

Drive leitor de cartões de memória - ligados as postas "internas" USB

A fonte veio com uma ponta própria para Sata, a outra vocês já devem ter visto, não sei descrever...:P

Na inicialização a Bios para justamente no HD-Sata ligado com o cabo de força Sata "improvisado"...

Reboot umas vezes e entra!!!

Não é cabo de dados, pois inverti, também inverti os HD's!

Por fim chego a conclusão que é fonte!

Alguém concorda e/ou já teve o mesmo problema???

Ou recomenda uma fonte!

Agradeço a atenção!

Editado por NaldoOddy
Acrecentar informação e finalizar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tem varios hardware numa fonte só, para usar tudo isso você teria que ter uma fonte de watts reais,se já não for o caso.Bem, se você tira um HD e ele inicia de primeira, então a probabilidade de ser ela é grande.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal...

A fonte que tinha era da "PCGamer" (acho que é isto) com chamados 500W "reais" e agora troquei por uma da CoolerMaster (600W, ditos "reais"), a vantagem é que tem vários conectores de força para todos os periféricos citados acima...

O problema continua...

Pode ser o HD (que devido a vários posts que li, está para Sata I) ou o drive leitor de cartão de memória... (que vai na USB)

Estranho!!!

Obrigado!

#################### - Acrescentando informações #######################

Olá pessoal!!!

(pra não criar um novo post, edito este. Acredito que assim poluo menos o Fórum!!!)

O problema é mal contato do cabo de dados no HD-Sata...

Pesquisei e encontrei muita reclamação...

O Sata é melhor, mais rápido, mas o IDE não havia este problema...

Obrigado!!!

################################################################

Editado por NaldoOddy
Finalizar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×