Ir ao conteúdo
  • Cadastre-se
capitaojr

Sistema Operacional não encontrado x Aquecimento(MicroBoard Orion)

Recommended Posts

Adquiri um notebook da MicroBoard modelo Orion e estou tendo uns problemas desde o primeiro dia. Este notebook esquenta com muita facilidade apesar de não passar dos 60 graus ( analisei com o Everest Ultimate ) e por estranho que pareça assim que eu desligo ele , o notebook entra num estado de 10-15 min sem reconhecer os HDs e por consequencia disso aparece a mensagem System not found.

Por exemplo :

Faço uso por 30 min > desligo > ligo novamente > system not found > desligo > espero 10~15 minutos > ligo e funciona ( HD reconhecido e BOOT realizado ).

Será que o aquecimento dele impede que a BIOS faça o BOOT ? consigo usar o notebook por muitas horas sem problemas, nao da shutdown e nem trava, porém sei que ao desligar ele vai passar por 10-15 min neste estado de latência, isso é normal ? É alguma proteção existente nas BIOS atuais ?

Configuração abaixo :

Processador: Intel Core 2 Quad Q6600

Cache: L2: 8MB

Barramento: (FSB):1066 MHz

Chipset: Intel P965 + ICH8-R

Memória: 4GB - DDR2 800 MHz

HD: 500GB (2x250GB em RAID 0) SATA 5400 RPM

Tela: 17" WUXGA (1920x1200) TFT Matriz Ativa

Drives: Leitor de Cartão: 7 em 1 (MS/MS PRO/SD/SD mini*/MMC/RS MMC*/MS DUO*) *requerem adaptador

Som: Realtek High Definition Áudio Controller 7.1 Saída Digital com 4 falantes

Vídeo: 2 Placas NVIDIA GeForce 8700M GT com SLI Ready 2x512MB GDDR3

Placa mãe: D90C

Rede: 10/100/1000 Mbps

Wireless: Intel Wireless PRO 4965 A/G/N

Bluetooth: 2.0

Fax Modem: Motorola SM56

Webcam: Câmera 2.0 Megapixels, Slot Express Card 34/54

Teclado: Full Size com 100 teclas e com teclado numérico compatível com ABNT2

Mouse: TouchPad (2 Botões e Função Scroll)

Sistema Operacional: Windows Vista Ultimate

Conexões: 4 USB 2.0, 1 Firewire (IEEE 1349), 1 Saída VGA, 1 Saída DVI, 1 Saída S-VIDEO*, 1 Entrada RJ-11, 1 Entrada para cadeados (Kesington), 1 Entrada Áudio, 1 Entrada Microfone, 1 saída fones de ouvido, 1 saída S/PDIF, 1 Entrada CATV*, 1 Entrada DC, *Opcional (Ativa com mini-PCI TV Tuner)

Alimentação: bateria 12-CESmart Lítio-Íon

Compartilhar este post


Link para o post
Compartilhar em outros sites

nossa, essa máquina tem uma configuração "parruda". Você deve ter pago uns R$ 8.000,00, não?

Bom, eu mandaria o equipo para a assistência técnica e acionaria a garantia sem pensar duas vezes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser problema de hardware, dai só acionando a AT para solucionar isso.... mas se quiser arrisacar mexer nele e se não tiver lacres no compartimento do hd que impeçam sua abertura, veja se o hd está bem encaixado.

Mas faça isso por decisão sua; se não quiser mexer ou se arriscar acione a garantia.

Ou peça a troca ao Extra caso você tenha recebido a menos de 7 dias.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

o problema é q isso ai é uma gambiarra das brabas, pegaram um desk e espremeram dentro de um note.

60 graus é fervendo, porque sua CPU nao é mobile e funde aos 75 se nao me engano.

vai a dica, passa pra frente, e compra um note bom pra games importado q preste, construido com componentes de notebook e nao um desk espremido em um case de note.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

O notebook tem a função de colocar o cooler para ventilar na velocidade máxima apertando Fn + 1 e desta forma a temperatura do Core 2 Quad cai para 45-50º C e as placas de vídeo caem para 55º. Mesmo que a temperatura tenha abaixado com o cooler no máximo , ainda não posso de forma alguma desligar/iniciar a máquina pois ainda aparece a mensagem System not Found pelos próximos 15 min. Já contactei a loja e estarei fazendo a troca do produto, assim que eu pegar outro notebook da loja farei o teste e verei se não haverá problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

você so reduz a frequencia de tudo pela metade, ou seja, se for pra usar assim, igual você ter um note com metade da configuração.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×