Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
guilhermedemai

Problemas com placa mãe!

Recommended Posts

Bom, eu to com uma 8MV800M em um computador aqui, mais acontece o seguinte: quando eu ligo o pc as vezes ele liga normal, mais quando to usando o windows de repente ele trava, dai tenho que reinicia, mais dai ele trava na parte que ta identificando a memoria

dai fica assim: Memory Tes. e trava nisso.

ai resolvi tira a memória e dar uma limpada, ai quando eu coloco funciona, mas depois acontece a mesma coisa que citei a cima.

Alguém poderia me dizer o que pode ser???

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste com outro pente de memória.

Compartilhar este post


Link para o post
Compartilhar em outros sites

poxa, pode ser tb... aquecimento de processador ou...pior,. HD... teste o HD e dê uma geral no processador, cooler, essas coisas...

tb, sabendo como, reduza o clock das memos... testar, né?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, acho que nao é aquecimento nem tal, mas ja aconteceu com um outro pc meu que era a mesma config, mais tira o cooler e tal e troca pasta e ve no que que da :D

Aqui esta a config dele

Intel Celeron 2.53Ghz

Memória Kingston 256mb ddr400

Mb 8Vm800m

Hd Ide 40gb

Talvez seja mesmo o processador, mais vou da uma olhada, aguardo respostas ^^

valeu aii

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×