Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Laila_b

AJUDA! não rodam as legendas!!

Recommended Posts

Eu olhei alguns dos outros tópicos sobre legenda deste e outros foruns tambem e nada esta me ajudando.:(

O caso é o seguinte, eu tenho uma copia de um dvd que era de portugal.

Esta copia rodou no aparelho de dvd da minha avó, mas sem cor, mas nos meus aqui em casa sony e panasonic (um gravador de dvd de mesa) não chega a ler.

Eu sei que tem diferença de região, então eu usei o DVD Region+Css free e importei para o nero VISION para gravar.

Pro Nero Vision porque eu li que alem da região vou ter q transformar de PAL-M (acho que é isso) p outra coisa, senão não roda mesmo.

Eu costumo fazer a configuração no NERO vision p NTSC quando vou gravar series da internet e funciona normal.

Foi o que eu fiz da primeira fez, simplesmente gravei com o NERO VISION EXPRESS. e o dvd funciona e colorido neste caso... mas sem as legendas.

Quando fui tentar gravar de novo reparei que o nero sequer le as legendas quando rodo o filme dentro do proprio programa para ver como vai ficar.Eu li sobre fddshow, e instalei para usá-lo mas não teve nenhum resultado (ou quem sabe eu não usei direito)

Eu não sei achar as legendas separadamente para transformar com o VirtualDUb pois todos os arquivos estão com nomes : VIDEO_TS OU VTS_02_0 e assim por diante.

Tem diferença das extenções que aparecem como " informações do filme em DVD" e "NeroShowtime.files08.vob".

Estes arquivos que aparecem como vob seriam as legendas?

É possivel a partir deles compilar diretamente no filme? Como?

Ou há outro meio de fazer com que as legendas funcionem?

Obrigada desde já!

Tenho quebrado a cabeça com este probleminha!:P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×