Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rarafafa

Notebook nao da rede porem se conecta na net. (via wireless).

Recommended Posts

Ola pessoal !!!

sou um membro novo aqui no forum !

tenho uma rede aqui que roda 4 pc`s no Win Xp pro e um notebook também no Win Xp pro.

Tenho problemas com esse notebook ele conectava na rede e na net tudo via wireless com ip automatico, um dia desses precisei usar o cabo de rede nele porque o roteador tava com um problema na antena, resolvido isso agora ele nao entra mais na rede, mas da acesso a internet tranquilo via wireless (com ip manual) !

ja formatei

ja desinstalei driver de lan, bios,wireless, bluetoth, video, de tudo e instalei novamente, mas nao resolveu.

ja resetei o router config de novo o modem !!!

ja executei o combo.exe

ja rodeio o Sdfix

o aVast o Avg o Antvir e nada !!!

O Modelo do Notebook e um: ACER - TravelMate 2200

O Router e um Naxos Wlan Router Bg 802.11g

Editado por rarafafa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a faixa de endereços do roteador e, qual você especificou na máquina e, qual máscara ?

Tá parecendo que você definiu o IP da máquina fora da rede das outras máquinas, mas manteve o gateway igual ao das outras máquinas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

as maquinas estão em 10.1.1.x config do modem

e o note esta em 192.168.1.x config do router

duvida ?

os dois tem que ter a mesma faixa de ip, tanto os que estão ligados diretamente ao modem e o note que esta no router ???

desde ja, grato !!!

Editado por rarafafa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×