Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Davi Basto

Overclock no P4 ht (ceda mill) 3.0

Recommended Posts

é o seguinte minha placa-mãe é horrivel de over (Gigabyte GA-VM900M v1)..

ai tentei fazer o over pelo cpucool. consegui aumentar ate 3.4ghz depois disso reinicia a makina... então deixe em 3.4 mesmo. Mais quando vou jogar, fica dando umas travadinhas de 10 em 10 segundos mais ou menos, as travadinhas também sao rapidas coisa de 2 segundos.. quando tiro o over volta a fica normal o jogo.. O que poder ser ?? memoria ? fonte ? ( desconfio mt da fonte ) ou a tensão no pci que esta subindo também

o pc nao trava somente fica dando travadinhas nos jogos, fora dos jogos fica normal. se aumentar de 3.4 ai reinicia.. Alguem que intenda do assunto da uma ajuda ai

minha configuração é essa:

Nome da Placa Mãe Gigabyte GA-VM900M v1

Tipo de processador Intel Pentium 4 631, 3015 MHz (15 x 201)

memoria kingston de 2gb 667 ( um unico pente de 2gb)

placa de video ATI Radeon HD 3850

hd Maxtor DiamondMax 10, 80gb, 7200 rpm

um drive de dvd da samsung

Fonte Kmex de 400w ( creio que seja isso )

meu cooler do processador é da AC..

tem dissipador de cobre nas memos

e 3 fans para refrigeraçao interna

alem de uma luz negra....

Compartilhar este post


Link para o post
Compartilhar em outros sites

sou novo aqui nao sei se postei certo...

se alguem puder me ajuda :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
sou novo aqui nao sei se postei certo...

se alguem puder me ajuda :)

Aumentaste a FSB, certo? tente setar as memórias pra 533, assim elas ficam com uma boa margem de frequência.

_o/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×