Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rafinha000

[Resolvido] Pc (congelando)

Recommended Posts

Iae Galeraa beleza??

to com muita raiva agora do meu pc uhauhauhauhuha

ele congela toda hora

eu posso usar o pc normalmente,mas não da pra ver videos de qualquer site e nem jogar...muita raiva disso:mad:

aconteceu uma vez isso cmg ai eu coloquei memória RAM e arrumo..^_^

3 meses depois aconteceu de novo..abri o pc ,limpei as memoria e arrumo..^_^

agora tornou a da essa zika de novo....abri o pc e limpei td e nada de arrumar...:(

ja testei aquecimento e nao passa dos 52...^_^

MINHAS CONFIGS..:unsure:

640 RAM^_^

VIDEO: VIA/S3G UniChromeIGP / ONBOARD 32mb

Intel Celeron:o

CPU:2.26GHz^_^

Windows XP sp2^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

comoço a travar do nada ou você mudou alguma configuração

na bios

Compartilhar este post


Link para o post
Compartilhar em outros sites
comoço a travar do nada ou você mudou alguma configuração

na bios

começo a trava do nada cara!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resseta a bios, defalt, verifique se o processador esta em perfeito contato com o cooler, verifique a pasta termica!:Dfaça uma desfragmentação, uma correção de todos os arquivos e pastas do windows, em propriedades de C:etc!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boua ideia reinicia a maquina pressinando a tecla f5! no modo de segurança apenas os drives mais necessarios funcionam, logo você sabera o que ta dando pau!

Editado por phe

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boua ideia reinicia a maquina pressinando a tecla f5! no modo de segurança apenas os drives mais necessarios funcionam, logo você sabera o que ta dando pau!

beleza!vou tenta aqui

se der problema posto aqui novamente

:)

poutz.....continua na mesma coisa eu no modo de segurança..

num aguento mais fica resetando o pc!

:angry::angry::angry::angry::angry::angry::angry:

Editado por Libra
Não poste seguidamente, use o botão EDITAR.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí cara... tente da uma olhada na us temperatura... ou de uma olhada na seu cooler do processador...

ah.. olhe a temperatura pela bios...

o cooler pode estar solto... ou ate a memoria paulada ;x

Compartilhar este post


Link para o post
Compartilhar em outros sites
aí cara... tente da uma olhada na us temperatura... ou de uma olhada na seu cooler do processador...

ah.. olhe a temperatura pela bios...

o cooler pode estar solto... ou ate a memoria paulada ;x

vou ve se consigo!so leigão hehe

Compartilhar este post


Link para o post
Compartilhar em outros sites

descoobriiii

como meu pc fica do nado da janela xD

entra muuuuuuuuuito pó nele:wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites
descoobriiii

como meu pc fica do nado da janela xD

entra muuuuuuuuuito pó nele:wacko:

o problema foi resolvido? era mesmo ecxesso de poeira? então pede o fechamento do topico caso tenha resolvido o prblema.

abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×