Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
elianesam

Processador super aquecendo sem motivo

Recommended Posts

Oi gente, sei que o texto é meio longo, mas é fundamental que leiam por completo, pois nele tem todos os detalhes e poderam me ajudar com precisão e com algo que eu ainda não tenha tentado.

Configuração do PC:

> Processador: AMD ATHLON XP 2000 +

> Placa Mãe: ASUS A 7V266-MX (ON-BOARD)

> Memoria: 1G (nova)

> Fonte: ATX 450

Antes do problema: Meu PC tem cerca de 5 anos e é bastante usado, basicamente 14 horas diárias, sempre foi assim. A uma semana atrás ele estava funcionando normalmente, quando fui desliga-lo a noite fiz o procedimento padrão, desliguei até o cabo de força.

O problema: No dia seguinte, ao ligar o Pc observei que ele estava travando após entrar na área de trabalho, trava tudo, inclusive o teclado e após reiniciar a CPU não liga mais o monitor que fica com o LED piscando. É necessário desligar tudo após 15 min para a CPU ligar o monitor novamente.

Observando o setup é possível ver que o cooler está funcionando a 5400-5600 RPM, mas que a temperatura do processador vai de 32º a 60ºC em cerca de 5min e após disso o PC trava, se for reiniciar o monitor não liga mais, liga somente se desligar tudo e esperar mais 15 min.

O que já foi feito / informações:

> Troca da bateria

> Reset da bios

> Troca da fonte

> Limpeza da memória e troca de slot

> Troca da pasta termica

> Troca do cooler (não está invertido)

> Liguei a CPU sem pentes de memória para testa a placa mãe e ela bipou, o que comprova que a placa mãe não morreu

> Já tentei reinstalar / restaurar o sistema, mas o PC trava após 5min de funcionamento não dando para fazer esse procedimento

> Não há alteração da placa mãe, capacitores e circuitos estão ok, sem ferrugem, poeira ou oxidação.

> Com tudo ligado corretamente a CPU não dispara os BIP’S, o que descarta problemas com memória, placa de vídeo e outras coisas.

OBS: Pelo o que percebi, quando o processador extravasa a temperatura, a velocidade do cooler diminui, creio que seja um mecanismo de defesa do PC para forçar o desligamento, me corrijam se eu estiver errado.

Dúvida: Em vista de tudo que já fiz, qual seria o motivo para super aquecimento do processador e como isso pode ter acontecido do nada?

Agradeço desde já a tensão!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual era a temperatura antes de começar a acontecer isso? O AthlonXP não deveria travar nessa temp, já que temp. alta pra ele é "normal". Já tentou iniciar em modo de segurança? Quais os programas que estão na inicialização? Tenta iniciar o PC pelo Kurumin e ve se o travamento continua.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pelo o que percebi, quando o processador extravasa a temperatura, a velocidade do cooler diminui, creio que seja um mecanismo de defesa do PC para forçar o desligamento, me corrijam se eu estiver errado.

A placa em questão não possui sistema de controle de rotação do cooler. Ou a placa está com problemas nos reguladores de tensão ou a fonte está operando incorretamente.

Verifique se o cabo ATX que alimenta a placa mãe está com pontos amarelados. Os fios vermelhos do cabo ATX são os mais afetados porque é a tensão de +5V que alimenta o processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

"

Qual era a temperatura antes de começar a acontecer isso? O AthlonXP não deveria travar nessa temp, já que temp. alta pra ele é "normal". Já tentou iniciar em modo de segurança? Quais os programas que estão na inicialização? Tenta iniciar o PC pelo Kurumin e ve se o travamento continua.
"

Rafael, não da pra mim fazer nenhum procedimento que você falou, porque o pc TRAVA nos 1º 4-5min depois que inicia o pc...

A minha duvida é se tem algum problema com o processador ou placa-mãe que pode gerar um super aquecimento do processador..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser algum pau louco do windows, ou algum problema no hardware...

Mas tenta inicializar a Máquina pelo Kurumin, tenta arranjar o CD, isso vai acusar se é erro de hardware ou não.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, experimenta este programa aqui:

é o PC Wizard 2008, é um ótimo programa e ele vai te mostrar a temperatura, tensão, etc, sem você precisar entrar no setup da maquina.

Instala ele e aí você pode descobrir o que pode estar acontecendo, se é a fonte, ou até a ventoinha.

Aqui vai o endereço:

www.cpuid.com

beleza, um abraço....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olha, experimenta este programa aqui:

é o PC Wizard 2008, é um ótimo programa e ele vai te mostrar a temperatura, tensão, etc, sem você precisar entrar no setup da maquina.

Instala ele e aí você pode descobrir o que pode estar acontecendo, se é a fonte, ou até a ventoinha.

Aqui vai o endereço:

www.cpuid.com

beleza, um abraço....

Oooh é uma pena, mas a maquina so consegue fik ligada por no maximo 5min, como vou instalar um programa??!(_(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta ver a temperatura pela Bios, ta certo q ela so ve idle, e não full, mas já serve de indicativo. Se voce arranjar o Kurumin com alguem, seria o ideal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tive esse problema no meu pc e era a pasta termica q não tinha se espalhado corretamente e no outro pc q é do meu filho tem um athlon xp 1800 e a temp é + ou - 55ºgraus em idle.espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×