Ir ao conteúdo
  • Cadastre-se
fmatheus2003

Micro pega IP mas só trabalha localmente!

Recommended Posts

Senhores,

Em 8 anos de suporte técnico, nunca vi um problema como esse antes. Vejam o caso:

Trabalho em uma rede empresarial cuja a subnet é 255.255.255.0, e todos os IP's são configurados via DHCP.

O micro em questão, pega IP, pinga os servidores locais, pinga os servidores das outras unidades, pinga o roteador, pinga o DNS, pinga servidores por nome, pinga servidores por IP...

O login do cidadão não está bloqueado e nem travado por qualquer motivo.

Mas, aí vem o problema: quando eu tento verificar o nome do computador, nas propriedades do micro, ele não me mostra o domínio e sim uma mensagem dizendo que "a rede não está instalada ou está configurada de maneira errada".

Alguém poderia me ajudar?

Muito Obrigado.

Francisco Bernardes

Analista de Suporte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×