Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Hell_Spawn

Duvida com problema em placa-mãe.

Recommended Posts

Estou com um problema que acredito ser a placa mãe do pc. Na tela de inicialização do XP ele tenta carregar só que após um tempo ele aparece a mensagem de erro de tela azul contendo a seguinte informação: Stop 0x0000007F Pesquisando descobri que é um problema de hardware identificado pelo windows. então comecei a fazer os testes, troquei memoria ram/processador, tirei todos os outros componentes que não são essenciais e o erro ainda continua o que me levou a acreditar que o problema seja na mobo. Minha duvida é que se for problema na mobo como o pc consegue dar o boot pelo cd, executar comandos no console de reparação e eu ainda mexer na bios?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a configuração completa? Já testou dar Clear CMOS(Resetar o Bios)?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Intel Celeron 2.40 512 ram / 80 gb de hd Placa mãe desconhecido chip da via ja fiz até teste de memoria, acredito que realmente seja problema na placa mãe pois o hd inicia em outra maquina identica, mais como ela consegui até fazer os teste de memória?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não necessariamente é um problema de hardware, pode muito bem ser algum arquivo ou driver corrompido do windows. Já aconteceu comigo, formatei e resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

formatar não funcionou pois assim que termina a copia do windows e ele tenta entrar na instalação o micro reinicia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×