Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
OxXX

Computador novo não liga

Recommended Posts

Galera eu montei um pc e infelizmente nao esta ligando...

E um

Core Quad Q6600

placa-mãe P5K Deluxe

Placa de Video 8800 Gtx

Hd Sata 2 Samsung 750 Gb

Memoria de 2gb Kingston 800Mhz

Gabinete X-Blade Com 3 Ventoinhas e uma telinha de lcd pra comando

montei o computador tudo normalzinho so que quando fui ligar ele nao liga acreditei ser a fonte que era fraca ,comprei uma de 460 watts Real e a mesma coisa ele liga as ventoinhas e o cooler mais nao inicia nada dai ele desliga o pc.Sera que e a fonte? se for de quantos Waats recomenda eu comprar fico grato deis de ja^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha se for a fonte 600 mas se causa n for ele renicia pode ser tantas coisas hsauhsauhsauhsau mas sempre o mais provavel é memoria mas se ele desliga pode ser akecimento ou se colocou pasta de mais no processador ^^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se as ventoinhas e o cooler ligam, então a fonte e pl mae devem estar ok. Sobra VGA, mems e CPU. Tente tirar a mem e a VGA, ve se ele apita. Se apitar o problema estará aí, senão é grande a chance de ser a CPU. Teste-a em outro micro se possível.

Isso tudo considerando que esteja tudo ligado corretamente...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigoo..

procura ver se tua placa maee aceita o processador que você instalou nela..

ja vi varios casoss de algumas placas maee nao aceitaremm alguns ´processadoress...

o micro nao liga..

apenas o cooler da sinal de vida..

abraços amigoo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×