Ir ao conteúdo
  • Cadastre-se
ALGAJU

Como ligar audio placa mae Phitronicsp7v900.v1no gabinet mymax

Recommended Posts

ola amigos do forum comprei uma placa-mãe phitronicsp7v900.v1 e um gabinet da marca mymax so por conta do baicho custo dos dois so q to tendo ploblemas para ligar a saida do audio frontal pois o manual da placa nae nao bate com os conequitores do gabinet sendo q u manual da placa-mãe ta da seguinte forma

1 port 1l

2 gnd

3 port 1r

4 presence#

5 port 2r

6 sense 1return

7 sense send

8 key

9 port 2l

10 sense 2 return

mas no gabinet ta da seguinte forma por cores

verd in®

preto gnd

vermelho out fr

azul out rr

amareloline out rl

branco out fl

laranja mic power (l)

sera que alguen ja passo por isso e poderia me ajudar ja pesquisei na net mas nao obitive resultados so vi varios com o mesmo problema q o meu desde ja obrigado se puderen me ajudar na caixa do gabinet ta da seguinte forma gabinet mymax torre atx modelo mcs-230

Compartilhar este post


Link para o post
Compartilhar em outros sites

O conector da placa mãe tem 10 pinos, sendo 1 cego. No seu caso, o pino faltando seria o 8.

então ligue assim:

pino 1 - fio laranja

pino 2 - fio preto

pino 3 - fio verde

pino 4 - vazio

pino 5 - vermelho

pino 6 - azul

pino 7 - vazio

pino 8 - não tem

pino 9 - amarelo

pino 10 - aqui era pra ter um fio branco, que você não mencionou.

Verifique novamente se são 6 ou 7 os fios do gabinete. E descreva melhor o que tá escrito em cada um deles.

Compartilhar este post


Link para o post
Compartilhar em outros sites
O conector da placa mãe tem 10 pinos, sendo 1 cego. No seu caso, o pino faltando seria o 8.

então ligue assim:

pino 1 - fio laranja

pino 2 - fio preto

pino 3 - fio verde

pino 4 - vazio

pino 5 - vermelho

pino 6 - azul

pino 7 - vazio

pino 8 - não tem

pino 9 - amarelo

pino 10 - aqui era pra ter um fio branco, que você não mencionou.

Verifique novamente se são 6 ou 7 os fios do gabinete. E descreva melhor o que tá escrito em cada um deles.

:(:( :(:( :(:(

obrigado vou ver se da certo

sobre o fio branco você ta certo tem mesmo e que esqueci de menciona desculpa mas uma vez: obrigado pois pesquisei muito em outros forum e nao obitive resposta sei que vacilei na descriçao mas valeu

na realidade vou ti falar no gabinet os fios estão ligados juntos de dois a dois

desa forma verd e preto sendo q no preto ta assim gnd o verde ta assim

in® depois vermelho e azul vermelho out-fr azul out rr amarelo e branco

amarelo line-out rl branco out-fl e um so , o laranja q ta assim mic power

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como os pinos são em pares, também, apenas coloque o fio verde para o pino 1, que vai levar o fio preto para o pino 2. E no pino 3, você coloca o fio laranja, já que o pino 4 fica vazio.

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado fmarquesan., pela ajuda na realidade fiz o que você mando

mas nao deu certo...,,,,, mas graças a sua dica consegui por isso vou mostra como fico para q outros que temhan a mesma duvida tenha suceço beleza e mas uma vez obrigado

fico assim pini 1 verd = pino 2 preto =pino 3 fica vazio =no pino 4 fica vazio= pino 5vermelho =pino 6 azul = pino 7 laranja pino 8 vazio na realidade nao ten o pino 8 beleza= pino 9 branco =10amarelo foi dessa forma que funciono aqui

beleza tomara que ajude alguem q teja presisando tambem

e mas uma vez obrigado a todos do forum

Compartilhar este post


Link para o post
Compartilhar em outros sites

algaju,

Da maneira como ligou, imagino que o som vem pra frente, assim que você espeta um fone de ouvido. Mas o microfone do fone de ouvido, aquele que você coloca no plug cor de rosa, não deve estar funcionando.

De fato, eu tinha invertido os fios branco e amarelo. Já que o branco é da frente esquerda(fl-front left), e o amarelo é que era da traseira esquerda (rl - rear left).

Mas eu continuo achando que o laranja vai no pino 3. Ou seu microfone não vai funcionar. Numa mensagem de voz, pelo MSN, você vai ouvir as pessoas, mas as pessoas não vão te ouvir.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fmarquesan bom no msn nao testei

mas testei no windows tipo painel de controle propriedades de som

ai funciono o microfoni

vou ver se da certo no msn e posto aqui se tiver errado ou certo para nao ter duvidas e que outros posa ligar certo mas uma vez obrigado de qualquer forma foi grasas a sua dica, vou ver aqui e respondo depois

Compartilhar este post


Link para o post
Compartilhar em outros sites

,fmarquesan caro colega você tava certo o fio laranja vai no pino 3 mesmo .,do jeito q descrevi funciona mas na hora q você aumenta o tom de voz corta o som ou seja nao funciona você ta certo a forma coret e essa mesmo q você falo obrigado*. fmarquesan.,**então o certo fica assim pini 1 verd = pino 2* preto =pino 3 laranja =no pino 4 fica vazio=* pino 5vermelho =pino 6 azul = pino 7 vazio pino 8 vazio na realidade nao ten o pino 8 beleza= pino 9 branco =10amarelo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×