Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
erifers

Instalei a webcam mas nao aparece imagem nenhuma

Recommended Posts

Comprei uma webcam, ... »Alta definição: 480K pixel »Captura AVI: 640 x 480 »Sensor de imagem CMOS colorido »Formato de Vídeo: 24-bit RGB »Conexão USB 2.0 »Processamento de imagem: (320x240px) 30 frames/seg.; (640x480px) 15 frames/seg. »Tamanho do Sensor: 4,86 x 3,64mm²

site da cam: http://www.extralife.com.br/site/produtosDetalhes.asp?cod_modelo=592

Essas especificacoes da cam... tenho um vista...

coloquei o CD e instalei como sempre, avançar avançar e concluir....

Aparece o icone no MSN mas quando ligo a cam nao aparece imagem. :(

To pensando que talvez pode ser a tal placa de video, pois uma vez tentei ver filme e jogo pela net e o pc avisou que a placa nao suportava....

como faço p saber se a placa serve? Como usar a cam??? :wacko:

Obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Erifers !! Bem-Vinda ao Forum CdH !!

vamos tenta te ajudar ! qual a configuração completa do seu Pc.?

qual o OS q. você. esta usando XP ou Vista , qual a versao ? Starter ? Home ? Pro ?

boa sorte !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×