Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Saladino

Problema com DVD-RW q lê DVD, mas ñ lê CD

Recommended Posts

E ae galera? beleza?

A minha gravadora não lê alguns CD's, quer dizer, a grande maioria, entre 10 ela lê 1. Para criar disco de dados com o Nero, o Ashampoo e uns outros programas que tentei, tipo, não reconheceram o CD virgem e não dá para seguir com a gravação, somente um CD virgem que os programas reconheceram, entre tantos outros CD's virgens.

DVD segue normal, lendo e gravando. O problema são os CD's com conteúdo e os virgens.

Alguém ae ajuda a resolver esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a marca/modelo do gravador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É uma gravadora LG, modelo GSA-H42N, preta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom gente, atualizei o firmware do gravador e nada, li em muitos tópicos e vi que os gravadores da marca LG são as recordes em problemas, tinha outro cara com o problema parecido com o meu, diz ele que no gravador estava conectado um cabo flat de 80 vias, depois que colocou um de 40 o gravador funcionou que uma beleza, assum vou tentar aqui, só falta achar o cabo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, pode ser a fonte também. Os modelos da LG a partir do GSA-4167B consumiam mais energia que os anteriores e dependendo da fonte e dos periféricos que você tem instalados, acontecia esses problemas estranhos.

Sobre trocar o flat cable para 40 vias, você vai perder desempenho, pois não será possível ativar o modo UltraDMA 66 ou superior. Só funcionará em modo UltraDMA 33 ou menos. E você pode encontrar problemas para gravar DVDs. Esse colega que resolveu trocando o cabo por um "antigo" provavelmente o problema era no cabo ou a máquina dele é antiga.

Sua fonte é genérica ou de watts reais?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me desculpe pela minha ignorÂncia Lord_Dracon, pois eu não sei se a minha fonte é genérica ou de watts reais, sei que é uma Mtek de modelo A200ATX, desde já agradeço a sua ajuda, mas vou dar uma pesquisada e procurar o que é fonte genérica ou de watts reais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ae pessoal!

Pesquisei e li sobre fontes reais e genéricas, logo sei que a minha fonte é genérica, desgraça, até isso de ruim agora, pessoal, se puderem pesquisem e descobriram que devem ficar atentos até na fonte, quando forem comprar um pc novo.

Gente, voltando ao assunto anterior, sobre o DVD-RW, pesquisei, corri atrás de mais informações e achei algo até interessante, em gravadores da LG um pouco mais avançados que o meu gravador, com os mesmos problemas, foi somente passar um lubrificante ou vaselina no canhão onde corre o sensor a laser óptico do gravador que faz a leitura das mídias. Vou tentar fazer testes para saber se funciona.

Pessoal, se tiverem alguma solução listem aqui neste tópico, assim me ajudarão e também as futuras pessoas que talvez poderão ter esse mesmo problema.

Obrigado

Ahh!! esqueci de listar, também tentei testar o gravador com o cabo flat de 40 vias, eu assumo, sou teimoso e com orgulho, não ocorreu nenhuma diferença, não leu nenhuma das mídias faladas anteriormente, Lord_Dracon, então te peço desculpas pela teiomosia. Pessoal, não custa nada tentar, testem no pc de vocês, pois se funcionou com um, poderá funcionar com outros.

---------------------------------------------------------------------------------------------

Bom, limpei todo o gravador, retirei depósitos de sujeira e até alguns fragmentos que tinham partido de alguma midia, passei óleo no canhão e nada adiantou, fica aqui mais uma página virada, peço desculpas pela demora e não irei ir até o máximo possível para resolver este problema.

Editado por Saladino
Não poste seguidamente, use o botão EDITAR.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×