Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Theros

Problemas com voltagem do AGP

Recommended Posts

Opa! incomodando de novo hehe

recentemente instalei uma PV ASUS N6600, parece estar funcionando bem,

mas o smartdoctor da asus insiste que o slot AGP esta com apenas 1.5v e deveriam ser 3.3v.

minha MOBO é uma SOYO K7VTA PRO... (é velha au sei rsrsrsrs).

Gostaria de saber se essa diferença de tensão é um problema e pode vir

a danificar a PV ou a MOBO?

Desde já agradeço a ajuda!

Theros

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara veja na BIOS da mobo se está a tensão correta, visto que alguns programas reportam os dados errados, já vi isso acontecer com o Everest, então sempre se baseie com o que está na BIOS!

Valeu !

Opa! incomodando de novo hehe

recentemente instalei uma PV ASUS N6600, parece estar funcionando bem,

mas o smartdoctor da asus insiste que o slot AGP esta com apenas 1.5v e deveriam ser 3.3v.

minha MOBO é uma SOYO K7VTA PRO... (é velha au sei rsrsrsrs).

Gostaria de saber se essa diferença de tensão é um problema e pode vir

a danificar a PV ou a MOBO?

Desde já agradeço a ajuda!

Theros

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz, o máximo de tensão que o AGP pode passar é 1.5 volts...Com certeza o programa está mostrando errado, pois mais do que isso queimaria sua VGA na mesma hora que você ligasse o pc com ela espetada oks?

até!

Compartilhar este post


Link para o post
Compartilhar em outros sites

AGP tem duas variedades de tensão, 1.5v e 3.3v, tanto para placa mãe, quanto para placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

dessa eu não sabia..

que eu saiba, o AGP 4X TEM 0.8 volts e o AGP 8X tem 1.5 volts..

3.3 volts onde?na saída?conversão??

como funciona isso??(sério, fiquei em dúvida agora)

Compartilhar este post


Link para o post
Compartilhar em outros sites

AÊ...VALEU CARA...Por incrivel que pareça, isso das travas eu não sabia!asuhauhas!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agradeço a ajuda pessoal!

foi exatamento por isso e fiquei em duvida, minha MOBO nao tem nehuma trava

deveria ser AGP universal.... e a placa tem duas as travas, universal tb...

por isso a duvida ja q o everest nao da em grito com nada.

Pessoal estava dando uma olhada... essas leituras estranhas do smartdoctor podem ser algum conflito com o everest?

Editado por Theros
nova duvida

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×