Ir ao conteúdo
  • Cadastre-se
Hell_Spawn

[Resolvido] Tela azul na inicialização XP, acredito ser USB frontal

Recommended Posts

Ola, estou novamente com um problema que acredito ser a placa-mãe. Primeiramente estou com um AMD Atlhon 64 bits X2 Dual Core 4200+ 2.20ghz / GForce 7300 / 2 Gb Ram Kingstom / 80 gb sata seagate / ASUS M2N-X PLUS.

O problema esta sendo que na inicialização do windows aparece uma tela azul e some rapidamente sem dar tempo de ver a mensagem de erro, só consegue iniciar mesmo no modo de segurança.

Testei a VGA, o HD, a Fonte e as memórias todos estão ok. O único problema aparente são os fios e plugs da usb frontal estão que estão derretidos. Retirei do pc para ver se era realmente mais o problema continua.

Sera que os fios derretidos podem ter causado um curto e danificado a placa mãe?

Tem dois ou mais fios desencapados que se nota que estão em curto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa.. primeira coisa.. arruma isso dos fios.. se ele não danificou nada ainda pode danificar..

Caso a tela azul acontece sempre no mesmo lugar quando se está iniciando o windows é problema no windows mesmo... tenta reinstalar ou reparar para acabar com o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tirando essa parte dos fios derretidos, eu passei por esse problema semana passada com o PC de um amigo meu. Depois de tentar de todas as maneiras procurar virus, desfragmentar, fazer exame de superficie, restaurar sequência de boot, etc, não consegui e achei bom bem formatar e instalar tudo de novo. Mas o problema dele era só Windows mesmo... Depois disso ficou tudo em ordem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça o seguinte...

Assim que ligar o PC fique apertando F8 até aparecer uma tela com várias opções. Daí você seleciona "Desativar Reinicialização quando há falha no sistema" ( acho que é assim ).

Daí você vai parar na tela azul e postar aqui o que tem escrito entre o 1º parágrafo e a linha que diz começa com "if..." se for em inglês ou "se ..." se for em portugues.

A espera.

Compartilhar este post


Link para o post
Compartilhar em outros sites

da um CHKDSK aí...

mas.. se nao der certo :( o problema por ter danificado outra ciosa alem do sistema operacional...

esses fiozin aí... pode tira ;D

Compartilhar este post


Link para o post
Compartilhar em outros sites

É, o problema foi resolvido trocando a mobo.

Realmente não sei o que causou esse problema, mais acredito(não sei se realmente foi) que tenha sido os usb frontais que estavam com os plugs e fios bem danificados causando algum curto.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×