Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
LuisEduardoSKT

NVLDDMKM.SYS... Hardware disse adeus?

Recommended Posts

Galera... Vou ser bem direto:

Alem da tela azul falando do NVLDDMKM.SYS, a imagem do PC fica igual a YouTube - NVLDDMKM Error! Toda chuviscada!

Acho que isso não é um problema de format c: mas sim em hardware, pois quando ligo ele, na imagem de inicialização(imagem da placa mãe) fica toda chuvisacada também, e eu acho que se fosse software n daria esse chuvisco no começo!

Alguem tem uma ideia ai????? o que será que houve? Se foi minha placa?/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha acho que sim, porque se é na tela da BIOS então não tem nada a ver com nenhum software, mas sim com o hardware mesmo. Você não teria nenhuma placa de video para colocar no lugar e fazer o teste?^Pode ser o cabo também que liga o monitor a placa de video.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com esse erro agora... desde a BIOS que a tela fica cheia de traços (bem mais que a do Luis) so que quando tiro a placa e fico com com a integrada volta ao normal... será que minha placa morreu :eek: ??? Não queria criar outro tópico para o mesmo erro, será que podem responder aqui?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Estou com esse erro agora... desde a BIOS que a tela fica cheia de traços (bem mais que a do Luis) so que quando tiro a placa e fico com com a integrada volta ao normal... será que minha placa morreu :eek: ??? Não queria criar outro tópico para o mesmo erro, será que podem responder aqui?

Aparentemente é problema na memória Ram da placa de vídeo e parece que ela está realmente indo pro saco. Essa tela azul indica problemas de GPU reinicializando,ou seja,é bom trocá-la. Verifique também se sua fonte aguenta a potência de sua placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×