Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
esalberto

Trava em renderização ( 3d studio max)

Recommended Posts

E ai pessoal, tudo bem.

O problema e o seguinte,:

comprei um Pc novo ha 4/5 meses, :), CPU 6400+ (amd x2) hd 250gb sata 2, pm asus M2N-x, 2 gb ram, fonte atx 400w(genérica) e placa de video geforca 7300 se/ 7200cs DVD lg n58. Não cheguei a usar muitos recursos do PC, pois tava trabalhando so no autocad, então resolvi instalar um jogo, o Lock On (simulador de voo), e travava direto (para a imagem, e logo eu caia), imaginei ser a placa de video, mas como pc é p/ trabalho, nem me importei muito, jogo fica p/ 2° plano. Esses dias fui montar uma cena 3D de um projeto no 3D studio Max 9, e nem era muito carregada a imágem, mas travou (desligou) o programa (3d max). Liguei novamente, e na renderização, desligou o programa novamante. Na terceira vez, desligou o windows, e apareceu uma tela azul, falando que talvez tivesse problema de memória etc. Como a placa de video q veio com o pc é uma droga (vi os comentérios aqui no forum) corri na loja e comprei uma geforce 8600 gt, 512 mb e 540 mhz, até por questão de $$ ( ele não é muito cara).

Tentendo renderizar novamante (com a placa nova), travou o render de novo (desligou o 3ds max), fui testar o Lock on (simulador) e trava do mesmo jeito.

Será q é pasta termica, virus, fonte.....??

Baixei o ultimo drive da 8600gt, o 178 alguma coisa, e da na mesma.:angry:

Creio q tenho uma boa máquina, mas nem um joguinho, poxa!!!:(

E tenho apresentação do projeto esta semana....

se alguém puder me dar uma dica, agradeço muito

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso tá com cara de ser fonte ou temperatura do pc. Verifica isso... Tenta testar com outra fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

minha fonte é uma Key-link atx 400w, tenho outra aqui em casa, uma coletec lc-b450e, será que convem trocar p/ ver se melhora? ou é pior que a primeira? mas valeu pelas dicas. caso for necessário (possivelmente) trocar a fonte, qual seria apropriada ( e de baixo $$$) mas razoavel para instalar (fonte)??

agradeço e aguardo, e bom domingão, rss

instalei o MBM-5, mas acho que ainda não consegui configurar direito, mas segue imagem, não estou usando nenhum programa, so a pg do "Clube do Hardware" e p processador esta a 52°, é normal? e as tençoes estaõ muito fora?

T+mm5.jpg

Editado por Libra
Não poste seguidamente, use o botão EDITAR.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso tá estranho. Os fans estão a 0 rpm =0

Clock em 4.6Ghz =O

E as voltagens desreguladas.

Baixa outro programa, pode ser o speed fan, e tira uma screen dele. E também verifica isso na bios. Tenta trocar a fonte e rodar o programa com vídeo onboard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala Rafaa1, beleza

acho que agora consegui configurar melhor (porém nom mutcho ), devo instalar a outr fonte, ou não, fico preocupado de detonar meu pc. Mas se ela for melhor q a atual...

quanto a velocidade dos coolers, não consegui arrumar a configuração, mas vou tentando.

obrigado

Drika, acho que configurado esta, a imagem esta boa etc, e não deu imcompatibilidade ate agora (pelo menos)

obrigado tb

mm52.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×