Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
padilhadim

Problema com Editor! Sempre o mesmo problema

Recommended Posts

olá pessoal!

estou com um problema quando tento editar um vídeo já existente no meu pc com o power director.

Após alguns segundos ou minutos aberto, aparece a seguinte mensagem de erro: "O Powerdirector encontrou um problema e precisa ser fechado".

Assinatura do erro:

AppName: pdr.exe

AppVer: 7.0.0.1628

ModName: avisplitter.ax

ModVer: 1.0.0.9

Offset: 00022e58

Alguém poderia me ajudar a resolver este problema?!

abrigado pela atenção.

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
olá pessoal!

estou com um problema quando tento editar um vídeo já existente no meu pc com o power director.

Após alguns segundos ou minutos aberto, aparece a seguinte mensagem de erro: "O Powerdirector encontrou um problema e precisa ser fechado".

Assinatura do erro:

AppName: pdr.exe

AppVer: 7.0.0.1628

ModName: avisplitter.ax

ModVer: 1.0.0.9

Offset: 00022e58

Alguém poderia me ajudar a resolver este problema?!

abrigado pela atenção.

Abraço.

Cara, já vi esse problema diversas vezes, não com esse PGM mas com outros e normalmente é virus:(, Desinstala e reinstala novamente. Instala também um antivirus.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Néstorp,

o problema é que já reinstalei diversas vezes o programa. Cheguei até a pegar uma outra versão, mas não adiantou.

Tenho o AVAST instalado também.

Problemão, né?!?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×