Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
bzcburn

Probleminha Configurando IP

Recommended Posts

Olá pessoal.

Estou tendo um pequeno problema aqui, espero que possam me ajudar.

Eu uso internet da empresa NET, e uso o modem da Motorola, modelo SBV5121.

Eis o problema:

Eu comprei um XBOX 360. E fui rodar ele na LIVE da Microsoft. Para isso, ele faz um pequeno ajuste antes de conectar. Mas, quando vai detectar meu endereço de IP, ele dá erro e para a instalação.

O erro q aparece no log de administrador é esse: "IGMP: ERROR - Group address 0.0.0.1 is not a legal multicast"

Alguem tem ideia do q devo fazer? Seria algum erro de configuração de IP? Eu poderia fazer manualmente, mas sou leigo nesse assunto, nao sei configurar IP, mascaras de IP e coisas do tipo. A detecção automatica de IP não está dando certo, provavelmente eu teria de fazer manualmente, mas, como disse, não sei fazer.

Alguem tem ideias?

Agradecido desde já.

Abraços

Adilson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×