Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lucas_alba

Erro no cache DNS [Resolvido]

Recommended Posts

Boa Noite...

Depois que formatei meu Pc, percebi que minha internet estava bem mais lenta do que o normal, que aliás ela é até que rápida (2mb), ai então desistalei o speedy e instalei novamente mas não deu resultado...

E quando eu entro em conexões de rede pra fazer o reparo aparece a seguinte mensagem:

"O Windows não pôde concluir o reparo do problema porque a seguinte ação não pôde ser concluída:

Esvaziando cache DNS

Para obter ajuda, contacte a pessoa que gerencia sua rede."

Aí ele não repara, e minha internet teve uma queda considerável de velocidade, ta parecendo uma conexão de 512 kbps sendo que é de 2Mbps.

E detalhe, já contactei a telefonica, mais com rede está tudo normal e com a minha linha também, e eles não sabem o que pode ser, eu teria que acionar um técnico, mais pra isso eu vou ter que pagar... Rsrsrs

Por favor se alguém puder me ajudar, ficarei eternamente grato.

Lucas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para poder esvaziar seu DNS e poder reparar sua conexão vai em Painel de controles --->Ferramentas Admnistrativas ------>Serviços, ai você corre a barra de rolagem e acha o iten Client DNS que deve estar desabilitado, ai é só você da dois cliques nele, no lugar de desabilitado coloque Automatico e já era. Mas sinceramente não sei se isso vai resolver o problema de velocidade.

Flwwww

Compartilhar este post


Link para o post
Compartilhar em outros sites
Para poder esvaziar seu DNS e poder reparar sua conexão vai em Painel de controles --->Ferramentas Admnistrativas ------>Serviços, ai você corre a barra de rolagem e acha o iten Client DNS que deve estar desabilitado, ai é só você da dois cliques nele, no lugar de desabilitado coloque Automatico e já era. Mas sinceramente não sei se isso vai resolver o problema de velocidade.

Flwwww

Valeu Bruno, muito obrigado mesmo...

Deu certo, ativei o serviço e .....

Por incrível que pareça, resolveu sim o problema da velocidade, ta bem mais rápida, em comparação a antes ta até parecendo turbinada... rsrsrs

Muito obrigado....

Flwwww!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

CASO RESOLVIDO

Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×