Ir ao conteúdo
  • Cadastre-se
Eddiex79

Rede wi-fi navega na intranet mas ñ na internet???

Recommended Posts

Aê galera tô com um problemão, tenho uma lan House com 12 micros, comprei um AP_Router Ovislink *Air live WL- 5460 AP*

configurei o AP+Router em porta WAN PPOE coloquei o cabo de rede no Switch da lan e as 12 maquinas estão bombando na internet

IP 192.168.100.x nas maquinas

MAS 255.255.255.0

Gateway padrão 192.168.100.252 do AP

DNS preferencial 200.204.0.10

DNS alternativo 200.204.0.138

modem sagem 1200 config. Bridge

mas coloquei uma maquina la em casa pra testar a Wereless, configurei o acesso, fitro de mac, controle de banda,

segurança, criptografia, porta WAN, coloquei o icone de dispositivo UPnP EM REDE ELE aparece conectado... Era para

estar funcionando mas aqui de casa eu não consigo navegar na internet... Só consigo navegar na intranet

abro as pastas compartilhadas das 12 maquinas, faço acesso remoto em todas as maquinas mas a internet nada...

Alguém inteligente pode me ajudar???

post-292214-13884948888703_thumb.jpg

post-292214-13884948889553_thumb.jpg

Editado por Eddiex79
imagens para melhor o topico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certeza que já colocou no PC wireless o IP 192.168.100.252 no servidor DNS preferencial!

Não estou a ver mais nenhuma razão para não dar! As maquinas pingam só a wireless não consegue aceder obter acesso à internet e só pode ter a ver com IP's dos servidores DNS!

Cumprimentos,

JASG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja fiz isso e nada...Pinga no 192.168.100.252...

Pingas nas maquinas da lan house mas aqui não navega na internet...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Também cheguei a pensar que fosse Firewall, mas se fosse também não conseguia aceder aos outros computadores da rede e ele consegue.

Depende da configuração e tb do programa que ele usa, alguns Firewall´s trabalham com ambientes ele pode ter configurado um e não o outro.

Seria legal ele pegar duas maquinas e refazer a configuração do programa.

Se usa o AVG com Firewall pode ter certeza que é isso!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim tem razão! Não tava lembrando, realmente algumas firewalls, particularmente o AVG de facto por vezes é preciso permitir a utilização do ICS (Internet Connection Sharing) para poder ter acesso à internet.

Na altura que utilizava o AVG no inicio para configurar a Firewall era umas dores de cabeça :)

Edit :

Também cheguei a pensar que fosse Firewall, mas se fosse também não conseguia aceder aos outros computadores da rede e ele consegue.

Cumprimentos,

JASG

Editado por Ardanuy
organização das mensagens

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desisti desse ap ai comprei um Ap Router APR-2405G e está rodando bem só não consigo enviar arquivos em FTP? Alguém tem alguma dica...mas não me fale firewall nem das opções avançadas do navegador explorer...

Editado por Ardanuy
erros ortográficos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×