Ir ao conteúdo
  • Cadastre-se
NetoBauer

Problemas Com Roteamento! (Authentication Failure)

Recommended Posts

Oi amigos, já tentei de tudo para solucionar o problema, esse é meu unico recurso antes de me jogar do predio da telemar de minha cidade.

tenho 3 computadores em casa, velox 1mega.

modem Dlink 500b + Hub kaiomy.

o cabeamento esta ok.

e o roteamento eu faço normal.

só que eu continuo precisando discar para conectar a net, e consequentemente os outros não conseguem entrar na internet.

fuçando as configurações do modem eu vi isto.

VPI/VCI Con. ID Category Service Interface

0/33 1 UBR pppoe_0_33_1 ppp_0_33_1

Protocol Igmp QoS State Status IP Address

PPPoE Disabled Disabled Enabled Authentication Failure

a autenticação esta como falha..

o que faço?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você terá que colocar duas placas de rede numa das máquinas, para ela compartilhar a conexão com os outros. Ou você compra um roteador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu modem já é roteador.

eu rotiei ele.

e antes disto estava pegando normal.

mais ai minha irmã desligou a tomada do modem, e depois ligou, quando ligou não pegou mais.

fico pegando só quando conecta pelo discador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×