Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sup.hardcenter

DG31PR Problemas sérios não identificados!!!

Recommended Posts

Olá pessoal,

Não sei se estou postando na área correta, sou novo aqui, mas estou com problemas com uma máquina. A configuração da máquina é:

Proc. Intel Core 2 Quad 6600

Placa Mãe Intel DG31PR

2x2GB DDR2 Kingston 800

HD 400GB SATA

DVDRW SATA

Já instalei o XP 32 bits, funcionou normal, só que não reconhecia os 4 GB.

Tentei instalar o Vista 32 bits, só consegui instalar com 2GB de memória, pois se colocava os 4GB a instalação não concluia! E depois de instalado se colocava os 4GB o Vista 32 não iniciava, ficava patinando na barrinha de carregando.

Parti pro Vista 64 bits e dá tela azul no início da instalação. O que vocês sugerem??????!!! Preciso resolver esse problemão...

Valeu pessoal!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seguinte amigo:

Percebi que essas nossas placas tem alguns probleminhas que a Intel melhorou nas atualizações da BIOS como por exemplo a temperatuda dela, que atingia 90°C, "chega ser cômico".

Ja tem atualizações para isso no site da Intel.

porém!!! antes de fazer isso coloque uma memória e use o Everest ou CPU=Z pra ver a latência, clock e demais características do pente. Depois teste a outra. Ja vi problemas por apresentarem divergências nessas características.

Faça tudo! De borrachinha nos contatos a trocar o pente com algum parceria aí. Porque ela deve reconhecer os 4Gb sim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×