Ir ao conteúdo
  • Cadastre-se
neogaroto

[Resolvido] Micro não liga 2 Pçs

Recommended Posts

tinha um pc Athlon 3200 placa-mãe PCchips M871g placa de videl GF6200

Fonte de 450W HD de 80 IDE HD 250 Sata 1 GB de memoria 400

aconteceu de ele parar de funcionar então eu abrir olhei para o cooler

então ligueio novamente e nem sinal tirei o cabo de força e coloqueio

novamente então liguei o pc novamente e cooler deus umas duas voutinhas e parou fiz isso umas 10 vezes e nada o pc nem apitou

então desistir esperei umas 2 horas e a mesma coisa então comprei outro pc

Placa Mãe Giga Byte GA-945GCM-S2C

Processador Intel Core 2 Duo E4600

1Gb de memoria 800

HD Sata 250 Gbs mesmo hd

HD 80 IDE mesmo hd

fonte 450w a mesma fonte

isso aconteceu com esse pc que tem menos de 10 dias de uso ai deixei ele

descancar por mais ou menos 10 minutos e liguei ele novamente ai ele inicio

normal mas ai travou e deu a famosa tela azul então tirei o HD Ide então

desde então ele esta funcionando perfeitamente mas nao deu tempo para

testar completamente o que pode estar acontecendo.

Obrigado

Diego Machado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse pc novo que comprou é mais exigente na linha de 12V da fonte. Você não mencionou um dvd, mas deve ter um. Se ele for IDE, Deve ter ligado ele junto com o HD de 80, que também é IDE, mas a placa Gigabyte só tem 1 controladora IDE.

Pode ser fonte generica, que não está aguentando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu nunca disse que seria o DVD o problema. Mas acho que não fui muito claro. O que eu disse é que tendo um DVD IDE mais um HD IDE ligados na mesma controladora, iria causar uma demanda maior de tensão 12V da fonte.

Quando você tirou um HD IDE, o pc parou de travar, porque reduziu a demanda. Mas por isso continuo afirmando que o defeito está na fonte, subdimensionada para a sua configuração.

Eu peguei uma fonte Seventeam 620 PAF de um servidor da empresa, e coloquei no meu pc. Já coloquei 5 HDs, de 320 e 500 gb, e ela tá lá, tranquila e friazinha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×