Ir ao conteúdo
  • Cadastre-se
ErikaPJones

Eletricidade Estática, perda total ?

Recommended Posts

Nem sempre. O que ocorreu?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom...o Pc tava ligado, aberto....

ai caiu uma peça metálica na placa....meu amigo foi tirar com a mão e desligou...

E depois não ligou de novo. Pode ter sido a placa mesmo que foi pro espaço??

e os outros componentes? Alguma coisa pode ter sobrado?

Como eu posso saber?

Obrigada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, pode ter havido algumas sobrecarga mesmo. Mas já tentou resetar o Bios(Clear CMOS)?

Se não resolver, pode testar os componentes separados. Mas precisará de outro PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resetar o Bios é com o PC desligado mesmo. Sabe qual é o nome da sua Placa-Mãe? Tem o manual?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom....como o pc num é meu...não conheço o modelo...

mas eu sei que pe GibaByte....como eu faço pra resetar???

O manual não tem porque computador foi comprado em loja mesmo.....

o que eu preciso???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você precisa abrir o gabinete, procure pela pilha da bios e tire ela, geralmente redondinha. Ou pode fazer isso por jumper, mas teria que saber o modelo da tua mobo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom....como o pc num é meu...não conheço o modelo...

mas eu sei que pe GibaByte....como eu faço pra resetar???

O manual não tem porque computador foi comprado em loja mesmo.....

o que eu preciso???

Seria interessante saber o modelo, para que possa baixar o manual pela internet. De qualquer modo, resetar o Bios(Clear CMOS) consiste em mudar o jumper específico de posição, aguardar alguns segundos, e voltar a posição original. Aí tentar ligar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muitissíssimo obrigada senhores!!!!!!

eu vou tentar fazer isso sim....qualquer coisa eu volto pra pedir ajuda!!!!!!!

valeu!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

AI....infelizmente não deu certo a ideia de tirar a pilha....

e enquanto o manual...eu já consegui...agora eu preciso do que?

configuração de jumpeamento???

ai meu deus....eu programo...num entendo muito dessas coisas....

valeu :confused::confused::confused::confused::confused::confused::confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nada Rafa........nem cooler, nem led....nem nada....

Eu acho na verdade que a placa se foi.....simplesmente não da sinal nehum de vida...

eu tentei tirar a pilha e colocar de novo....mas não adiantou....

agora jumpeamento eu num sei não....nunca fiz isso....

bom....foi uma peça metalica que caiu na placa, e na hora que meu amigo colocou a mão pra tirar o pc desligou....ai num voltou mais...

mas ele só enconstou na pecinha de metal....mais nada...

por isso eu acho que foi uma descarga....e que a placa pode ter iso pro espaço....

que você acha moço????

eu devo ter alguma esperança ainda....

(to me sentindo culpada por isso....)

Compartilhar este post


Link para o post
Compartilhar em outros sites

A peça caiu de que lado da mobo?

Anyway, tua mobo pode ter ido pro beleléu.

Tenta testar as peças em outra mobo, pra ver se elas não queimaram.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ah.....foi perto do conector da fonte...do lado esquerdo do conector da fonte...

bom...eu vou testar assim....em outra mobo...

acho que aquela faleceu....

se fosse minha eu iria junto...mas como não é, só vou ficar muito @#$%$%¨$ mesmo....

muito tks rafa...você é muito gentil!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, tudo indica que tua mobo pode tar condenada mesmo.

Mas, como nem o cooler do processador da um leve giro ao tentar ligar, me veio na cabeça que pode ter dado pau na fonte... Se sua fonte for ATX, tire os conectores da fonte de todas as peças conectadas nela, pegue o conector maior (de 20 pinos) e faça um curto, pode ser com um clip de papel mesmo. Liga o fio verde em qualquer fio preto, e ligue o PC.

PS: não deixe o clip encostar em qualquer lugar durante o curto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×