Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fabinhosantos

Computador reiniciando

Recommended Posts

Processador: Semprom, P.Mãe: Mecer XP-K7VM333, Ram: 256, Fonte: SUNSHINE 350w.

PROBLEMAS:

* Computador reiniciando sozinho

> não ha uma frequencia exata de quando acontece, porque as vezes é

de minutos em minutos, as vezes é questão de horas.

> as vezes fica reiniciando sem parar, o windows é carregado mas não

demora muito e é reiniciado, e então fica fazendo direto.

> ja aconteceu de reiniciar quando eu bati ou mexi na cpu para

mudar de lugar...

* Computador ligando e desligando só:

>Esta é um problema que ocorre com menos frequencia, quando

vou ligar a maquina aperto o botão POWER e o computador fica como

se estivesse faltando energia de 3 em 3 segundos, ex: aperto power

ai ele liga e logo em seguinda desliga e fica fazendo isso sozinho ate

que eu tiro o cabo de força para poder voltar ao normal.

* Não reconhece setor de boot

> Algumas vezes na inicialização não é reconhecido o setor de boot.

DISK BOOT FAILURE.....

então desligo retiros os cabos e conecto novamente e as vezes

funciona logo as vezes não tenho que fazer isto muitas vezes...

TENTATIVAS DE SOLUÇÃO:

* Formatei a maquina 5 vezes

* Instalei com midias diferentes do xp

* Instalei o windows server 2003

* Fiz uma limpeza geral na CPU

* toquei as memorias....

nada resolveu...

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Podem ser 2 coisas:

1 - a fonte ta com problema. Tenta arrumar uma emprestado de alguem pra testar.

2 - Exite um problema com a sua placa-mão q n ta recebendo a alimentação corretamente. (se possível teste outra placa-mãe ou leve pra um técnico)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×