Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ramyris

[Resolvido] TV Philips 29PT4635

Recommended Posts

ontem caiu um raio proximo minha casa, uma descarga bem grande, a tv nem estava na tomada..... mas quando fui ligar. nada............. ja testei a fonte e nada o regulador.... horizontal ....... e mais alguns diodos....... o fusivel e os dois fusistores não abriram..... o que pode ser? se alguem me ajudar, agradeço..............

Editado por soschip
Complemento no título

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem tensão na tomada?, testou chave lig/des?, se a antena estava conectada à TV!, retire o varicap... e teste novamente...

Compartilhar este post


Link para o post
Compartilhar em outros sites

pior que ja ................ ta difilcil............ mas valeu...........

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já retirou o varicap? , qual o modelo deste TV? dê mais detalhes de como testou esta fonte..., Chega tensão no chaveadorda fonte?,

Compartilhar este post


Link para o post
Compartilhar em outros sites

o Modelo é Philips 29 PT 4635......................

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega, o led fica piscando ou nem chega a acender!, você não me respondeu completamente as perguntas que fiz! (só resp. o modelo)..., não poupe palavras para descrição de como testou... tem tensão.... aqui...ali...., faz barulho........ não...., o tubo puxa os pelos do braço...,não....., estaremos esperando uma descrição mais detalhada!...Ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites

o led nem pisca, o tubo nem da sinal , o controlador de tensão fica apitando , mas ja troquei ele e os capacitores ao redor dele , e nada, ja testei o varicap, horizoltal, agora só me resta os bcs da fonte................ vou tentar ................... mas pode ser micro? vALEU.................

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok colega agora já da para sugerir algo...

o led nem pisca, o tubo nem da sinal , o controlador de tensão fica apitando ,

verifique a R3532 (2K2) ela pode estar alterada, Zener 6522 (13V8) com fulga, o propio CI TEA1507 ruim, "verifique diodos e resistencias do primario tbem"..., este apito tbem pode ser proveniente de algum curto na saida do trafo, (secundário), verifique diodos, e Levante o saida H e Flayback,(retire a solda do pino 3 do flayback),...

ja testei o varicap

você tentou ligar a TV sem ele?

agora só me resta os bcs da fonte................ vou tentar ...................

diodos, resistores, zener, cap's de cerâmica....

mas pode ser micro?

sim pode ser o micro, o ci vertical, o ci de som, processador de audio e video..., um simples diodo com fulga, uma resistencia aberta, varicap em curto..., você terá que ser bem minucioso nos testes ou te passará desapercebido um simples cap com fulga...

dê-nos retorno de seus procedimentos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

puxa cara fiz de tudo, tudo que disse mas nada, desisti dela pois acho queo processador dela foi pro saco, mas agradeço a boa vontade , obrigado mesmo, valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×