Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Night_Wolf

Tim Web

Recommended Posts

Galera tenho uma dúvida em relação ao modem MSA501HS da TIM, comprei ele hoje com o pacote de 1Mb de velocidade e beleza...

Depois de instalar tudo certinho e conectar, aí fui medir a velocidade e vi que não passava de 100Kbps :eek:, puxa vida fiquei extremamente P.U.T.O, comprei o de 1Mb e essa velocidade que nem discada praticamente....

Alguém poderia me informar se existe alguma atualização para esse modem ou alguma configuração que poderia me ajudar ? Por favor é urgente me ajudem...:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Lobo,

também caí na esparrela de comprar o modem da TIM. Pena que não vi seu post antes.:unsure:

O meu caso está complicado porque resido no interior do PI e trabalho numa cidade no interior do MA (pense num lugar desenvolvido...rsrsrs). Aqui a promessa era de velocidade de até 200kbps, porém não chega sequer a 30% disso (na melhor das hipóteses). Pasme, a média é de uns míseros 20, 15kbps (rjnet), com taxa de transfeência de 0,9...

Decepção é pouco. Na maioria das vezes num dá nem pra abrir o msn.

você conseguiu solução para o seu caso? Vi que ninguém compartilhou alguma solução com você. Será que não tem jeito???:confused:

Abraços e melhor sorte da próxima vez... pra nós dois!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×