Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Darcio Antunes

Internet explorer

Recommended Posts

Tive que reinstalar o Windows XP em minha casa , durante o processo excluir indevidamente a Internet Explorer , através do meu Notebook baixei/salvei o programa para instalar , porém não estou conseguindo instalar , com os seguintes problemas:

1) Quando instalo Internet Explorer 7

Apesar da instalação ser conluida não abre a internet e não aparece o Icone da Intenet Axolorer (e) , aparece o icone como o programa não foi instalado.

2) Quando instalo Internet Explorer 8

O icone tambem não aparece , fica o icone de quando o programa não esta instalado. Quando acesso a internet sempre aparece relatorio de erro solicitando envio a Microsoft , do tipo:

AppName: iexplorer AppVer: 8.0.6001.18241

Mod:urlmon.dll

Modver:8.0.6001.18241 Offset: 000a85df

Alguem poderia me ajudar?

Grato,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo...

Qual foi o processo que voce fez pra excluir o IE ?

Se voce tiver só excluido no delete

Vá em propiedades da internet e na aba area de trabalho, clique em personalizar...

:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×