Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
caxopa

windows xp demorando para carregar icone de rede wireless

Recommended Posts

Ola posuo um notebook com windows xp instalado , e ele do nada começou a apresesntar uma demora para carregar o icone do dispositivo de redes sem fio na barra de ferramentas, demora cerca de uns 3 minutos para carregar toda vez q eu inicio o windows e depois fica tudo normal.. Eu ja mexi no msconfig e nção deu jeito. ALguem tem alguma sugestão do que posso fazer?

Outra duvida que tenho , eu estava jogando warcraftIII e do nada deu uma tela azul falando que o windows encontrou um erro e precisa ser finalizada para não sofrer maiores danos e ele reiniciou. o que q pode ter acontecido?

desde ja obrigado...

Cofiguração: notebook acer 5920

3Gb de ram

250 de HD

Core 2duo 2.0 cache 2Mb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um teste bem basico e testar esta sua placa de rede Wireless o que eu creio ser onboard.

Se possivel consiga emprestado outra placa de rede e faça o teste.

Utilize algum software de testes para verificar seu notebook, eu recomendo o UBCD para saber se existe algum componente defeituoso como memoria ou sistema de arquivos como outras peças do note.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×