Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
eto1106

D-Link 500G IV parou do nada!!!!!

Recommended Posts

Afffffffffffff

o meu modem 500G IV, resolveu parar do nada!!!!

passei a maior raiva ontem....

quando entro na configuração pelo browser, tem 2 lugares que diz que está desconectado e com um botão para conectar (advanced -> PPP e Status), ja cliquei pra conectar umas 1000 vezes e nada!!!!

Alguem tem alguma sugestão? algum firmware para atualizar? sei lá!!!

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

já fiz isso e nada....

mas o seguinte.... minha mulher me disse que alguem me ligou para tratar de assunto relacionado a modem!!! acredito que seja da Brtelecom. deve ter acontecido algo lá...

vamos ver.... qqer coisa eu posto aqui pra vocês ficarem sabendo.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dois lugares desconectados? O seu sistema acha a rede entre seu PC e o modem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resete para as configurações de fábrica (segure o reset por uns 10 segundos) e ai reconfigure ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Resete para as configurações de fábrica (segure o reset por uns 10 segundos) e ai reconfigure ele.

alguma sugestão de como reconfigurá-lo??????????:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×