Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Doideraxd

Ajuda Urgente Por Obzéquio

Recommended Posts

E ae pessoal, to precisando de um helps :PP

Ontem formatei o pc aqui e fui instalando todos os drivers de novo...

Tudo instalou certinho..

porém quando fui instalar minha webcam, recebi a seguinte mensagem:

O software que você esta instalado não passou no teste do logotipo do Windows que verifica sua compatibilidade com o Windows XP.

Tem a opção de continuar a instalação, porém quando eu faço isso a camera não funciona :/

Ela funcionava certinho antes da formatação.

Já tentei instalar todos os drivers disponiveis no site do fabricante (Bright), e o mesmo problema em todos :P.

O Windows instalado é da mesma versão que eu usava antes de formatar, Windows XP Service Pack 2.

aqui a imagem da webcam:

0033_thumb.jpg

Me ajudem por favor =)

Vale até um agradecimento né.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara essa mensagem é normal aparecer principalmente para fabricantes que não temparceria com a microsoft, mas dai ela não funcionar o problema é outro... da uma olhada no gerenciador de sistema.. e por via das dúvidas olha se ela ta conectada legal...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ela ta conectada certinho, não entendo pois ela funcionava perfeitamente antes da formatação :/

Me ajudem por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desconecte a webcam, desinstale o driver dela, depois reinstale o driver e só depois conecte a webcam. Por OBSÉQUIO como usuário iniciante recomendo que Leia as regras ante de postar, pois o título do seu post está fora das regras.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe-me pelo erro.

Fiz isso ae q você falou e não deu :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele reconhece a webcam, ela instala normal e ae no final da instalação da isso ae ela não funciona.

:/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou atualizar p/ o Service Pack 3? Talvez resolva o problema! Me diz, os requerimentos da sua webcam.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×