Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ficoboy

Roteador linksys befw11s4 ver.2

Recommended Posts

Galera é o seguinte meu roteador parou de funcionar, ele não conecta mais na net, onde coloca o cabo q vem do modem para ligar na porta WAN do roteador ele não reconhece mais, quando eu ligo o cabo da net na porta WAN do roteador a led do roteador não acende, parece q esta porta esta queimada, ja resetei o roteador e ja atualizei o firmware mais nada de voltar a funcionar alguem ai tem alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Galera é o seguinte meu roteador parou de funcionar, ele não conecta mais na net, onde coloca o cabo q vem do modem para ligar na porta WAN do roteador ele não reconhece mais, quando eu ligo o cabo da net na porta WAN do roteador a led do roteador não acende, parece q esta porta esta queimada, ja resetei o roteador e ja atualizei o firmware mais nada de voltar a funcionar alguem ai tem alguma solução?

Ola,

Tente ver se consegue outra versão de firmware, procure no site do fabricante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja arrumei outra versão mas mesmo assim não funcionou!

Compartilhar este post


Link para o post
Compartilhar em outros sites
ja arrumei outra versão mas mesmo assim não funcionou!

Ola,

difícil de dar um diagnostico mais especifico, o que eu faria era tirar o aparelho da tomada, resetar ou atualizar o firmware.

Se nada disso funcionasse, era entrar em contato direto com o fabricante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×