Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
magnowilson

problema com o Drive Raid

Recommended Posts

Tenho uma placa mãe A8V-E SE, e uso um HD sata II 160GB, a primeira vez que formatei meu PC foi tranquilo tudo funciono direitinho.

Tive que formatalo novamento a poucos dias porém com outro CD do XP so quando fui tentar formatar o CD não reconhecia o HD, tirava o CD de instalação o XP ainda estava instalando e funcionando normalmente, coloquei o DVD do Vista para instalar reconheceu o HD numa boa.

Instalei o Vista porém como desenvolvo jogos o vista me trava em agumas coisas. Quando voltei pra o XP o HD não reconheceu por nada.

Coloquei um HD IDE que usava pra Bakup e funciono normalmente.

Ao terminar a Instalação verifiquei que o XP não estava reconhecendo o Drive Raid, por isso que não encontrava O HD sata.

Agora vem a duvida como faço para o CD do XP reconhecer o driver raid da minha placa mãe, ou seria o caso de eu procurar outro CD de instalação do XP.

Placa Mãe A8V-E SE, Processador Athlon 64 3800+ 2,4GHz, Placa de Video ATI X1550 512MB 128Bits, 4GB DDR1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×