Ir ao conteúdo
  • Cadastre-se
RdH1

Problema na Troca de Usuário !

Recommended Posts

Galera, já li todos os topicos a respeito disso mas parece que meu problema é dos piores.

Eu já fiz tudo que mandam, ativar o WinLogon no registro, aquele tal de Cliente Netware não está nem instalado aqui.

Enfim, ontem do nada começou a acontecer isso, creio eu que deve ser por causa de um crack que baixei para um jogo, porque foi a unica coisa que eu baixei nesses ultimos dias.

O meu erro é que quando tento trocar de usuario, ele ameaça entrar, mas volta para a tela das contas. E se eu der Ctrl+Alt+Del, em processos, ao lado do aplicativo não tem nenhum nome de usuario, esta em branco.. E na aba usuarios, tb nao tem nenhum apesar de o meu estar ativo.

Preciso de ajuda, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é um Malware

Bom, das 7 vezes que ´peguei resolvi fazendo ....

-> Baixe o programa Malwarebytes Anti-Malware e salve-o no desktop:

-> Instale o programa, Selecione a linguagem Português (Brasil)

-> No fim, selecione somente: "Atualizar MalwareBytes'Anti-Malware"

-> Se existir Doanload de Atualizações, será feito automaticamente.

-> Por favor, ainda não faça o Scan !

-> Reinicie o Computador e entre em Modo Seguro

-> Execute o Malwarebytes, Na Aba Scanner, Selecione “Realizar Scan Completo”

-> Acabado o Scan, clique em OK e Mostrar Resultados

-> Selecione tudo, e depois Remover Selecionados

-> Após a remoção poderá ser interrogado se deseja remover objetos da memória.

-> Clique Sim

-> Um log será apresentado com todo o resultado das ações feitas

-> Algums malwares são mais difíceis de remover, se ele pedir para reiniciar o PC, Aceite e reinicie o PC

->Execute novamente o programa Malwarebytes Anti-malware e na aba Quarentena copie e cole o -> resultado do scan aqui no fórum

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olaa RafaelSonyLock

esqueci de comenta

minhas conexoes locais "sumiram" e eu nao consigo me conectar na internet...

tambem nao consigo copiar/colar, arrastar/soltar...as patas abertas nao aparecem na barra de tarefas....

vlwss

edit: nao consegui instala o Malwarebytes.. da uns erro.. acho q por causa do Malware.

como tenho 2 hd aqui, vou tenta formata a outra pra instalar nela...

valeu

Editado por Thiag0

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola,

consegui formata o outro hd e instalar o programa

agora irei realizar o scan completo assim q terminar posto o log aqui

valeu

edit: o meu problema foi resolvido com a formatação mesmo..

vlwss pessoal

Editado por Thiag0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×