Ir ao conteúdo
  • Cadastre-se
Mr Gigabyte

Chipset esquentando.

Recommended Posts

Com base no que você diz que ele está aquecendo?

Qual o modelo da sua mobo?

E, aonde você vê essa temperatura?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, a minha dúvida é saber se a minha placa mãe Gigabyte está funcionando, o chipset esquenta , aí tem outro problema, que quando instalei um cooler novo na cpu fan, liguei a placa mãe e cooler não girou, o processador deve está funcionando, pois da última vez que liquei e ví lá no setup a temperatura da cpu , tinha chegado a 103º , foi aí quando deixei de ligar o micro, por causa disso, sabe, e tem mais uma coisa, um dos pinos do socket da placa mãe se partiu, será que o problema todo está na falta desse pino do socket ? eis a minha dúvida !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha amigo, não entendi muito bem, mas vamos lá.

Primeiro, qual a sua configuração?

Segundo, você consegue mexer normal no computador, etc?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma coisa que muita gente acha besteira, quebrando UM pino do encaixe do cooler, compromete toda refrigeração do seu processador. Então a única coisa a fazer é trocar o cooler.

Quanto ao chipset esquentando, podem ter outros fatores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, montei um pc novo ,,, apareceu um sensor novo de temperatura que até então era desconhecido por mi, a temperatura do diodo . Queria saber qual é a temperatura normal do mesmo ,, atingiu 75 graus quando abrir um jogo, normal? Tirei uma ss do pc rodando normal.

Placa mãe GA-G31M-S2L

Processador Celeron D420

2gb ddr2 800 .

Fonte 550 genérica

forum.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

É assim, Eu ligo o micro, e o led do monitor fica piscando, como se fosse problema de memória, mas pelo o que eu expliquei sobre o problema no meu micro agora deu pra entender ? outra coisa , não tenho peça para poder testar a minha placa mãe com outro processador e o meu processador em outra placa mãe, entende, é isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não, não entendi, você tá complicando. Falou de temperatura do chipset, depois que o pino do cooler quebrou, falou de temperatura do processador e agora tá falando que o monitor ta piscando e bota a memória no meio? Calma, você tá confundindo tudo. Não tente adivinhar, apenas explique o que acontece que a gente tenta adivinhar, é mais fácil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, é o seguinte, a minha placa mãe está com um dos pinos do socket do processador partido, só que não sei se a placa mãe funciona mesmo colocando o processador e instalando o cooler, o chipset que eu falei que está esquentando muito, foi só um comentário, mas o meu problema é esse, um pino do socket do processador está partido e mesmo ligando o micro, o led do monitor fica piscando em modo de espera, como eu disse antes, não tenho peças para testar, entendeu agora? ou mais ou menos ? agora mesmo, o micro está assim, como eu disse acima, é isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se a placa mãe for para Intel 775, infelizmente não tem jeito. A única solução seria mandar para empresas que façam a troca do soquete por inteiro.

Lembre-se que nenhum forista faz o uso de bola de cristal, então seja o mais detalhista possível ao postar mensagens.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele deve ta falando desse pino aqui que encaixa o dissipador na placa mãe. Esse encaixe é uma M... mesmo! E partindo ele, vai dá problema COM CERTEZA!!

socket-775-cooler-overview.jpg

Editado por Shankar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo !! O mesmo aconteceu comigo fui limpar o dissipador por causa da poeira, na hora de colocar quebrei um dos pinos de fixação é uma parte de plastico bem fragil, coloquei assim mesmo mas esquentava o processador e cooler rodava em rotaçãao alta. Comprei outro dissipador com cooler da intel e tudo voltou ao normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, o pino que quebrou foi o do socket 775, sabe, o processador que uso, o pentium 4 não tem pinos , só um pino do socket quebrou, entendeu agora ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olha, o pino que quebrou foi o do socket 775, sabe, o processador que uso, o Pentium 4 não tem pinos , só um pino do socket quebrou, entendeu agora ?

Então é como eu disse anteriormente: a única opção é mandar a placa para alguma empresa que seja capaz de trocar o soquete por inteiro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×