Ir ao conteúdo
  • Cadastre-se
Fausto Mâncio

[Resolvido] Asus A7V8X-X vs 256 MB DDR PC2100 - Desliga no Memtest

Recommended Posts

Bom, tava fazendo testes em um pc com o memtest, e dava erro, ou então travava o memtest e ficava ali sem fazer nada nada, pra garantir que era a memória o problema (pois teria que comprar outra), resolvi colocar ela em outro PC e testar de novo, mas com menos de meia hora de teste, o PC desliga do nada, ja aconteceu 3 vezes seguidas e não sei o que é.

Isso quer dizer que realmente é problema na memória?

O primeiro PC, que originalmente tinha a memória é um processador que não lembro, placa mãe asus a7v8x-x, e o pc para qual passei a memória é um athlon 2000+ e uma placa mãe asus a7s266 - VM/U2.

A memória é genérica DDR PC2100 (266 MHZ), de 256 MB.

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poxa, resolvi rodar o teste de novo no pc que desligava só que dessa vez com meu cooler britânia (hehehe) e rodou certinho umas duas horas, não desligou, ja era noite e desliguei o ventilador continuou rodando, quando fechei de volta o gabinete, desligou o PC, agora sei que não é a memória, Vou ter que testar de novo, provavelmente seja placa-mãe ou até configuração incorreta do timing da memória, falando nisso, não é em todas as memórias que a bios usa as configurações do SPD?

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

todas usam...teste bem essa memória, em ambas as máquinas, para ter certeza que é ela. Só porque agora não deu problema, não quer dizer nada....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Fausto Mâncio,

Como o seu PC não desligou quando você usou o seu britânia e também ao deixar apenas o gabinete aberto e desligou apenas quando o fechou, indica que o problema pode estar relacionado à temperatura da placa-mãe ou do processador. Verifique as respectivas temperaturas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, sim, cheguei a essa conclusão quando desliguei o ventilador hehe, agora resta saber qual a parte do outro pc que está com problema, outra coisa estranha é que esse pc (onde ficava a memória, não o esquentadinho =P), funcionava normalmente, só era meio lerdo, mas provavelmente pelo fato de ter 256mb de memória...

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×