Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
castor.troy

P2P no Mikrotik

Recommended Posts

Olá pessoal! Seguinte, estou penando com meu provedor via rádio. Fiquei quase 10 dias sem net então resolveram fazer umas alterações no sistema. Sei que estão fazendo o gerenciamento de clientes pelo Mikrotik só que depois dessa modificação P2P ficou um lixo aqui. Me disseram que não há nenhum controle de P2P agora e que tudo depende apenas da configuração no meu micro.

Não sei se isso está relacionado exatamente com o Mikrotik, mas pra ter uma ideia, após essa modificação chego a ter mais 70% de downloads e 50% de uploads mal sucedidos no emule. O pior é que os que são bem sucedidos tem uma transferência mínima de dados. Uma sessão de upload por exemplo transfere apenas 200kb e é encerrada.

Alguém manja disso e pode me dar argumentos contra meu provedor? Eu ligo lá e só dizem que não há controle. Não mudei nada aqui e antes funcionava sem maiores problemas apesar da velocidade baixa, ID baixa, etc. Será que eles precisam configurar algo pra voltar a funcionar?

Obrigado!

Editado por castor.troy

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×