Ir ao conteúdo
  • Cadastre-se
maurilio imoveis

vista 32 para de navegar acessar rede!!

Recommended Posts

Preciso de ajuda por favor!!

tenho um maquina com vista 32 em rede com mais 3 pc ( estes 3 com xp )

que apos algumas horas sem usá-lo não conecta mais na internet e nem na na rede. Só volta a funcionar se for reiniciado.

Será alguma proteção, ou configuração no vista?

Grato,

Maurilio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu estou usando o vista a pouco tempo, mas eu fiz otimização para melhorar o desempenho do vista ( aquelas orientações que nos foruns por ai, que desabilita uma porção de coisas em especial 3d, opções de video etc...) .

Quando isso ocorre, os icones do msn, skype continuam na cor verde ( ligado ), porém não funciona a rede, internet,e nem o email, só após reiniciar a maquina.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em relação a maquina não creio que seja:

AMD PHENOM 9500 2.21 GHZ QUAD

MEMORIA RAM 4 GB DDR2 800GHZ

HD 150 GB SATA II

VIDEO G.FORCE 7300 GT 512 MB

REDE TEM DUAS PLACAS 1 PARA REDE NORMAL E OUTRA EU USO SÓ PARA UM PCTEL ( GRAVADOR DE CONVERSA TELEFONE 4 LINHAS )

QUANDO ERA XP NUNCA TIVE PROBLEMA.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×