Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
importado

Criei pelo nLite um CD WinXP com SP3 intgrado e o USB dá problemas!

Recommended Posts

Saudações?!?!

Gente, estou com um probleminha aqui que não acontecia quando instalava o WinXP SP2 e depois atualizava para o SP3, que é o seguinte:

Pelo nLite eu criei um CD personalizado do WindowsXP integrando o SP3, hotfix após SP3 alguns drivers de RAID e retirei algumas algumas coisas desnecessárias, mas nada relacionada dieretamente a drivers e funcionalidades do Windows...

Mas quando eu instalo o Windows ele me dá sempre aquele triângulo com exclamação no Gerenciador de Hardware no USB, mais especificamente no "Standard Enhanced PCI to USB Host Controller". E com este problema não consigo fazer reconhecer nada pela USB...

Se eu deletar este driver com problemas e mandar o Windows procurar novo hardware ele retorna funcionando normalmente, mas após reiniciar o micro o problema retorna.

Alguém saberia me uma dica de como resolver este problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Creio que não seja incompatibilidade exatamente, pois, quando instalo o WinXP com SP2 e depois instalo a atualização do SP3 não dá este problema na USB...

OBS.: Criei o CD personalizado com o SP3 através do espelhamento do CD com o SP2 que tenho e que funciona bem se instalar ele primeiro e depois a atualização do SP3.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguém mais tem alguma ideia de como resolver meu problema?

Ajudem ai pessoa?!

Desde já, agradeço a ajuda de todos!

[]´s

Importado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente essa coisa de vLite, nLite, não são boas, pois você acaba retirando partes excenciais do sistema, sem ver...

Poste a sua config, please... E o motivo de fazer o nLite.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×