Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Binda

PC desliga a tela, trava e reinicia!

Recommended Posts

Caros companheiros, cabeças pensantes do Clube do Hardware.

Não riam muito se eu disser muita besteira técnica, sou bastante leigo no assunto, rsrs.

É o seguinte, meu computador não é nenhum garotão, já tem uns dois anos, mas de uns 3 meses pra cá começou a dar uns problemas. De repente, em diversas situações (não tem uma situação padrão para acontecer) a tela apaga, a luzinha indicativa de funcionamento no gabinete fica ligada constantemente na cor laranja e de repente reinicia, às vezes rápido e às vezes demora um pouco.

Pensei que pudesse ser problema de superaquecimento, daí abri o gabinete e dei uma geral (limpada) nos dois coolers, um traseiro e um sobre o processador, inclusive mudei a posição do traseiro após algumas dicas que li aqui no clube, pois o mesmo estava jogando ar para dentro do computador, agora esta tirando.

por alguns dias funcionou, porém agora começou novamente. dei uma reaplicada na pasta térmica do processador ontem mas acho que não adiantou muito não, pois voltou a reiniciar (umas 3 vezes já).

Não creio que seja problema de ventilação, mais coolers, etc... pois estou trabalhando com o gabinete aberto e nem faz tanto calor na minha cidade (na anterior fazia calor pra caramba e nunca tive este problema).

Ontem de noite testei inclusive colocando um ventilador próximo à placa mãe e fui acompanhando as temperaturas no everest... as temperaturas do processador e do Diodo GPU cairam bem, porém a da placa-mãe continuava alta...

placa-mãe: 63º

processador: 27º

Diodo GPU: 38º

deixei o computador ligado a noite toda e agora de manhã a temperatura da placa-mãe estava em 67º... as outras eu não reparei.

a temperatura da placa mãe fica fácil fácil acima dos 60º, basta executar umas 3 tarefas ao mesmo tempo, assim como a do diodo GPU fica na casa dos 50º, 51º.

neste momento as temperaturas são as seguintes:

placa-mãe:50º (não to fazendo mais nada, só postando aqui)

processador: 33º

Diodo GPU: 51º

outros dados do everest:

cooler do processador: 3125 RPM

voltagens:

núcle CPU 1.31V

+5V: 5.05V

VBAT: 3.23V

VDD: 1.55V

DIMM: 2.64V

Se precisar de outros dados, como as conigurações do meu PC me digam aí onde consigo olhar tudo que vocês precisarem porque como disse no começo eu sou bastante leigo no assunto.

Aguardo ajuda da galera.

Opa, estava lendo as regras e antes que apaguem meu tópico segue algumas especificações... espero não postar besteira... rsrs

Tipo de processador Intel Celeron D 325, 2533 MHz (19 x 133)

Nome da Placa Mãe PCChips P25G v3.0

memória 1GB

fonte: 450 Watts (só isso que tenho que colocar? onde olho a marca? do lado de uma figura tem escrito Fan Hung)

placa de vídeo: GeForce 6200 AGP

Sei que não é nenhuma maravilha mas atende minhas necessidades, rsrs.

Qualquer coisa mais aprofundada do que isto me digam onde eu olho que eu posto aqui.

Valeu.

Editado por Libra
Unir posts

Compartilhar este post


Link para o post
Compartilhar em outros sites

td OK Binda...

Funcionamento errático ou falhas intermitentes são uma característica comum em algumas unidades da MOBO PCchips P25G, e o seu registro, de temperatura elevada é um indício de problemas relacionado ao CHIPSET deste modelo (que por coincidência, não passa de uma "versão moderna" da M810) com os mesmos problemas relatados por vários usuários.

Se for possível troque a MOBO , caso você não po$$a, tente "implantar" um Fan no CHIPSET e rezar...

Boa sorte, cj :cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

"Porque for PCchips não presta?"

É aconselhavel que você coloque um Cooler no chipset como o amigo disse ai em cima,ou troque de mobo(placa mãe).

Olha eu acho a mobo GA-8VM800M muito boa!!!

Se quiser ver as especificações dela segue o link:

http://tw.giga-byte.com/Products/Motherboard/Products_Spec.aspx?ProductID=1959

Faça uma coisa:

Tire peças de sua máquina e vá testando p/ ver se o problema continua,retire:

-gravador de CD/DVD

-floppy drive (drive de disquete)

-se tiver 2 PENTES de memória,tire e deixe só um pente.

-Placa de vídeo Off-board (ou seja, sua placa de vídeo AGP)Habilite o vídeo on-board e retire a placa de vídeo AGP.

Conclusão:

Só deixe o nessesário p/ a máquina ligar !!!

Assim você descobre o problema por eliminação...e evita gastar R$

Agora você quer saber como identificar o fabricante da sua fonte né?

Na grande maioria das fontes é colocado um tipo de "PAPEL" do lado da fonte dizendo(fabricante,voltagens,modelo,potência pico,ETC)

De uma olhada na figura abaixo e nos dica o fabricante de sua fonte(que por sinal deve ser GENÉRICA)

OBS:A fonte da foto é de POTÊNCIA REAL ,ou seja, não é GENÉRICA. É só um exemplo para você saber onde achar o fabricante da FONTE !!!!

Abraços...

post-365089-138849491714_thumb.jpg

Editado por sonicx

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hehe, demorou mas apareceu alguém pra me dar uma luz....

Agradeço muito aos colegas que postaram, sonicx e caljp46, mas sou bem limitado no assunto, como já se pode perceber....

a fonte é genérica sim, como quase todo o computador, rsrs...

acho que vou levar o computador pra alguém que entende poder ver pessoalmente porque pra dizer a verdade nem sei o que é o chipset, kkkkkkkk, desconfio mas não tenho certeza... rsrs.

de qualquer forma agradeço novamente as respostas dos colegas.

Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×