Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
juliodoc

Voltagem baixa na cpu

Recommended Posts

Tenho uma máquina antiga com um Pentium IV HT 2.8, 1Gb RAM, vídeo GForce 6800 256 Mb, e de ontem para cá o Intel Active Monitor tem acusado que a tensão não está se mantendo em 12V, está flutuando o tempo todo, mas sempre para baixo (quando cai abaixo de +11V o programa monitor soa um alerta).

Alguém poderia me dizer o que pode estar causando esta repentina oscilação na tensão?

Quais os danos que podem decorrer desta flutuação para baixo (entendo os danos na flutuação para cima, mas para baixo não conheço)?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro use um multímetro para verificar se a variação é real. Normalmente esses programas mostram as tensões erradas, mesmo na bios é comum ver a tensão errada.

Se a variação realmente ocorre o problema esta na fonte.

Agora os problemas que isso pode causar eu não sei...

Abraço

Leonardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ou é problema no sensor, ou com sua fonte.

Como o colega acima disse, meça a tensão com um multímetro. Compre um, mesmo que for dos baratos, é mais preciso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Imaginei que o problema fosse mesmo na fonte. Só estou encucado se algum dano poderia ocorrer ao processador por causa da baixa tensão. A princípio acho que se a tensão cair muito a máquina vai resetar. Não sei.

Rodo o Intel Active Monitor continuamente há mais de 5 anos e nunca acusou este problema. Geralmente ele acusa superaquecimento em dias muito quentes e de games muito pesados. Mas tensão foi a primeira vez.

Compartilhar este post


Link para o post
Compartilhar em outros sites

como o seu processador é Intel, a tensão 12v alta ou baixa não causa danos à ele, mas pode causar problemas ao HD, gravadoras, disqueteiras e coolers. Agora se o processador fosse AMD Athlon, ode na maioria das vezes ele se alimenta de 12v, aí sim o processador poderia ter diminuição do desempenho e problemas futuros.

Quanto ao processador, preocupe-se com a linha de 5V, que alimenta o processador, placa de vídeo, saídas USB, PS2 etc.

Teste com um multímetro, acho que no fórum tem um tópico sobre como faz isso, ou então testa uma nova fonte de qualidade boa.

Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
como o seu processador é Intel, a tensão 12v alta ou baixa não causa danos à ele, mas pode causar problemas ao HD, gravadoras, disqueteiras e coolers. Agora se o processador fosse AMD Athlon, ode na maioria das vezes ele se alimenta de 12v, aí sim o processador poderia ter diminuição do desempenho e problemas futuros.

Quanto ao processador, preocupe-se com a linha de 5V, que alimenta o processador, placa de vídeo, saídas USB, PS2 etc.

Todos os processadores e placas de vídeo atuais são alimentadas pela linha 12v! Motivo pelo qual as fontes atuais possuem grande parte da potência na linha 12v. (Desde o Pentium 4 no caso da Intel, ou desde o Athlon 64 no caso da AMD)

As placas e vídeo também são alimentadas pela linha 12v, apenas as placas AGP é que são alimentadas pelo 5v.

Para se ter certeza de que a tensão esta realmente errada use um multímetro, é muito mais provável que o sensor da sua mobo esteja estragado do que a fonte.

Abraço

Leonardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

leohartmah, essa eu nao sabia, desculpe, eu ouvi falar que os processador e placa de vídeo puxava dos 5v.

Bom, quanto ao multímetro, é bom usar, minha placa-mãe apontava 16.44v na saida de 12V, ai eu testei um multímetro nos 12v e tava de 12.02 a 12.06! Agora eu confirmei quando me disseram que o sensor das placas da asus num presta...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×