Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Osmar Junior

Upload perde conexão durante o carregamento

Recommended Posts

Olá, pessoal! =D

Primeira vez que estou postando aqui nesse fórum. \o/

Acontece o seguinte:

Uso conexão via rádio e ultimamente estou tendo problemas somente com upload de arquivos. Simplesmente não consigo enviar quase nenhum arquivo. Nem uma mísera imagem de 400kb é upada com sucesso.

Fui buscar satisfações lá no escritório do meu provedor. Eles vieram aqui e disseram que o problema era o Windows que eu tava usando, o XP SP3, e me mandaram formatar. Formatei e instalei o Windows XP Professional SP2 e o problema continua!

Agora, esse problema com uploads começou quando a última placa wireless daqui queimou e eles vieram e colocaram outra. Tudo começou com essa placa nova.

Eu insisto com eles e eles continuam dizendo que o problema é o windows! Quê que eu vou fazer? Vou ter que jogar meu PC no lixo, se o problema for realmente ele, por que já troquei o Windwos e o problema ainda é o Windows?! Ah, fala sério...

Então vim aqui nesse fórum saber se já havia acontecido isso com algum de vocês e se acharam alguma solução pro problema.

Desde já, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×