Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
emoura_27

Problema: USB x Windows Vista Basic

Recommended Posts

:confused:estou com um problema nas portas usb, quando conecto pendrive ou hd externo, os mesmos aparecem no computador mas quando vou abrir, aparece uma mensagem de erro dizendo que não foi possível, não está acessível, notei tb que o drive de cd fica com um símbolo de proibido sobre ele, mas se conecto o mouse nas portas usb ele funciona normal!!!Será vírus, tenho o avast, mas não achou nada!!!

é um notebook acer aspire 3050 AMD Sepron, com Windows Vista Basic!!!

Se alguém poder ajudar, agradeço, pois não entendo muito!!!

Editado por Marcos_Correia
Padronizar título.

Compartilhar este post


Link para o post
Compartilhar em outros sites

:confused: acessei estas páginas que você indicou, mas não consegui achar nada similar ao meu problema, mesmo assim obrigado!!!! O interesante é que com o computador em modo de segurança funciona normal, não sei se tem alguma coisa a ver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem, já que funciona no modo de segurança, não descarto a possibilidade de vírus, entre no modo de segurança e faça um escaneamento com o Avast ou utilize a opção de escaneamento no boot.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×