Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Visitante

Over baixo em M3A78-EM com Phenom 9550

Recommended Posts

Visitante

Tenho a seguinte configuração:

Asus M3A78-EM (BIOS 1103)

2x1GB G.Skill F2-8500CL5-1GBPK (1066mhz 5-5-5-15)

AMD Phenom 9650+

2x SeaGate BARRACUDA 500gb 7200.11 (RAID0)

Saphire HD4870 512MB

Fonte Corsair 450W VX Series ATX 2.2

Ja tentei de tudo,e o maximo de overclock que eu consegui foi de 2.3gHz para 2.5 nao muito estáveis,depois de alguns minutos de jogo o computador reiniciava,tentei por overdrive e pela bios,profile,manual etc e a 2.5ghz os programas começavam a dar erro e fechar.

Minhas temperaturas estão baixas mesmo com o overclock:

Placa Mãe: 35C

Processador: 45C

Conheço pessoas com o mesmo processador e placas semelhantes com overclock passando de 2.6gHz,e gostaria de saber o que esta acontecendo que eu não consigo fazer mais de 2.5,sera a fonte que esteja 'capando' o overclock?

Ja diminui HTT speed,memoria e nada...Alguem sabe?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    Aqui as TEMPERATURAS:

    Placa Mãe: 35C

    Processador: 49C

    GPU: 59C 25%

    Quanto a overclock,eu realmente sei como fazer,so não entendo porque não esta passando dos 2.5ghz que ficam instaveis.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Certo colega.

    Nesse caso ou sua CPU não é boa de over (Você sabe que nem todas as CPU's toleram over né?) ou você tem que alimentar mais a CPU, dar mais VCORE.

    Sua memória não está limitando também?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    Estou anexando uma screen do overdrive,acho que assim seria mais fácil a ajuda.

    Tem cara com 9650+ a 2.9ghz com placa com o mesmo chipset etc...

    Imagem:

    ----------------------------------------------------------------------

    Só corrigindo,o PCI-E eu setei automatic na BIOS e ficou em 150,ja coloquei 100..

    Espero ajuda para fazer o over no OVERDRIVE e depois passar pra bios.

    post-422398-13884949015768_thumb.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O PCI-E não pode ficar na frequência que está, tente fixar em 110MHz.

    Se o PCI-E não fixar em um valor, dentro de um limite, não rola over, e nessa frequência mostrada na SS está arriscado queimar algo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    Ja arrumei a frequencia do PCI-E na bios para 100,agora queria saber como fazer um over mais agressivo pelo overdrive.

    Poderia me ajudar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olha over deve ser feito diretamente na bios, por programas não é legal, mas, o que você tem que fazer é mudar as mesmas configurações que são feitas como se fosse feita na bios, isso se o software permitir.

    O que vejo e posso dizer a respeito desse software, são essas opções que estão em vermelho e têm que baixar os valores.

    A memória está em 1150 ( tem que conferir) e tem que mudar o divisor para poder baixar a frequência. Isso é feito na bios, não vi essa mudança disponível no software.

    Também não sei que memórias você tem, portanto, peço para o amigo postar a configuração completa para podermos ajudá-lo melhor.

    Se for possível poste fotos da bios e do menu que diz respeito ao overclock?

    Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    Resolvi fazer um novo topico com fotos e todas informaçoes:

    Processador: AMD Phenom 9650+ @ 2.4gHz

    placa-mãe: Asus M3A78-EM

    Memória: 2x G.Skill F2-8500CL5-1GBPK ( 2GB DDR2 1066mHz @ 1120 mhz)

    HD: 2x SeaGate 500GB 7200.11 ( RAID 0)

    Placa de Video: Sapphire HD4870 512mb

    Fonte: Corsair 450VX

    BIOS: 1103

    Temperaturas:

    placa-mãe: 36 C

    Processador: 49C

    GPU: 58C

    Imagens:

    corsair_vx450_psu_5.jpg

    1.jpg

    2.jpg

    3.jpg

    4.jpg

    5.jpg

    screen.JPG

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Opa.

    Vamos lá.

    Resete a bios e mude os valores abaixo.

    CPU Overclock= Manual

    CPU/HT Clock Reference= 230

    Clock PCI-E=100

    Multiplicador=11

    tensão= Deixe padrão, caso fique instável ou precise de VCORE a gente aumenta.

    Hyper Transport Speed= Veja se tem 1.6GHz ou coloque um valor menor que 1.8GHz original.

    Clock de memory= Coloque em 400. Está em 533 e tem que baixar esse valor.

    Tente dessa forma e faça teste de estabilidade depois diga o resultado.

    Não esqueça de sempre ficar de olho bem aberto quanto as temperaturas.

    Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    Opa.

    Consegui 2.533ghz memória ficou em 920 e a temperatura do processador subiu para 53C...

    Da pra fazer mais?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tenta em 250. As outras configurações deixe tudo igual, caso não vá, coloque +50mv ou +100mv de vcore. Olho nas temperaturas.

    Tenta ai.

    Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    Consegui fazer 2.7 instaveis com as configs acima sem mexer no vcore,dai tava usando 2.666ghz so que o meu adaptador wireless do nada parava de funcionar,dai eu fui na bios e botei stock e voltou a funcionar,o que pode ser?

    Coloco 50MV ou 100MV no NB e no outro?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sim tem que ir testando, overclock é isso mesmo é na base do acerto e erro hehe.

    A temperatura ficou quanto ºC em 2.66GHz?

    Para quanto foi o hyper trnsport? Tem que ver se não está muito auto, se estiver tem que baixar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    Ficou mesma coisa,e o estranho é que abaixou para 52C

    Mas então,as memorias ficavam em 900 968 nao tem como deixar ela em 1058? E outra coisa,o meu adaptador wireles com esse over parava de funcionar,e voltava,parava e voltava,dai eu voltei pro stock e ele voltou a funcionar

    Outra duvida,nao entendi como colocar os +50mV ou +100mV,eu coloco no Processor Voltage e Processor NB Voltage?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sim pode por tanto por no processador como no NB tensão, a temperatura é o limite.

    A opção para o processador tem em uma das SS que você postou acima, é só fixar o valor e salvar, o do NB eu não vi, mas, procure, fixe e salve.

    O hyper transport você fixou em quanto e com o over foi para quanto? Pode estar ai o problema da wireles.

    Faz um relatório de tudo que feito pra gente ver como está.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    Setei pra 1.6,agora nao me lembro quanto que ficou..

    Tentei colocar tanto 50mv quanto 100mv e nao funciou com o FSB 250.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cadê o relatório? hehe.

    Coloca novamente na configuração de 2.66GHz, onde ficou instável, e faça um relatório com o Everest pra gente analisar. Coloque uma SS do cpu-z, como você fez logo acima, com as informações também.

    Tem como?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    Segue abaixo o ID do Everest

    id.JPG

    So que com os 2.66 o adaptador USB nao funciona...Ele acha conexao so que depois de 1 minuto ele desconecta e para de piscar a luz dele...Sendo que em stock ou com menos over ele funciona direito

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Então o que eu tinha dito para você baixar, o HT Link, você não baixou e tem opção.

    Veja ai no Everest está em 1920MHz (padrão 1800) a gente podia tentar com menor valor para ver se corrige o problema.

    Esse tipo de instabilidade que a máquina está tendo nesse clock é mais por falta de alimentação.

    Volte na bios e baixe o hyper transport para outro valor menor do que estiver lá.

    Outra coisa, seu vcore está sofrendo da síndrome do vdrop e você vai ter que aumentar o vcore na bios.

    Você conseguiu fixar aqueles valores de 50mv ou 100mv? Se a temperatura estiver a um nível aceitável, fixe +150mv.

    Em 230 de HTT ficou estável? Se sim coloque o multiplicador de volta no padrão 11.5 e veja como fica, se continuar estável é limitação da placa, se ficar instável é limite do processador.

    Vai tentando ai e na dúvida pergunte. Não esqueça de perguntar com os dados pra gente poder ajudar melhor.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    Opa.

    então eu tinha posto o HTT a 1.6,e o multiplicador a 11,tentei setar os +50mv e +150mv quando tentei FSB 250 e nao tinha dado.

    Quanto a temperatura ela sempre ficou baixa.

    ----------------------------------------------------------------------

    Fiz isso,setei +150MV,Multiplicador a 11.5,FSB 230,memoria a 400 e ficou com HTT Speed de 1840MHZ

    Temp do processador ficou 57C

    Não poste duas vezes seguidas antes de 24Hrs, use o botão editar, segunda vez nesse tópico.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    Ficou estavel,agora coloquei 240 de FSB e parece estavel

    O adaptador wireless voltou a funcionar,so que eu tenho uma duvida tem como eu deixar as memo em 1066?Clock agora esta em 2.760 com HT a 1920..

    Estressei a CPU durante 2 minutos e a temp foi para 65C >O,o que voce acha de eu comprar 1 cooler e trocar o processador para um 9950+ ou 9850+?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A memória é uma questão de divisor ligado diretamente ao HTT. Se com esse HTT ou de 230, 240 ou 250 tiver ou oferecer opção para memória, nessa ou perto dessa frequência, é só setar.

    Tem que ver o que o sistema oferece de frequência para a memória, não é algo a escolha de forma aleatória, é uma relação que tem que ser seguida.

    Tenta mais HTT pra ver. Baixe mais o HT link, respeite o limite de sua memória e tenta achar o limite do conjunto.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    Com esse over pra 2.77 parece que eu perdi pontos no teste do sisandra,o que pode ser?Sera se a memoria a 1066mhz influencia tanto?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×