Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
b1m

Melhor opção de over em GA-MA69VM-S2 e Athlon X2 4000+

Recommended Posts

Olá,

Eu fiz alguns testes de overclock nessa configuração:

- AMD Athlon X2 4000+, Brisbane;

- Gigabyte MA69VM-S2;

- 2GB DDR2 800Mhz, em Dual Channel;

- ATI Radeon x1550 512mb(1Gb) 128bits;

- HD Samsung 160GB PATA;

- Fonte Seventeam ST-350BKV 350W;

- Sistema operacional: Windows XP Service Pack 3.

Valores atuais:

- AMD Athlon X2 4000+, Brisbane:

* Core Speed: 2.1GHz

* Bus Speed: 200.5 MHz

* HT Link: 1002.3 MHz

- 2GB DDR2 800MHz, em Dual Channel:

* DRAM frenquency: 350.8 MHz

- ATI Radeon x1550 512mb(1Gb) 128bits;

* Velocidade do Core: 594

* Velocidade da Memória: 639

Quando fiz as alterações na placa de vídeo cheguei a esses números, não mais nem menos que isso, porém, no Processador, quando cheguei a 2.4GHz ele após cerca de 1h a 1h30 de uso reiniciava, retornei a 2.3GHz, ele após 1h a 1h30 de uso reiniciava, retornei a 2.2GHz, após 1h a 1h30 de uso, ele reiniciava. Voltei a defalt de 2.1GHz e ele não reinicia mais. Pensei que fosse a temperatura, mas vi os medidores e o máximo que o processador chegou com as outras configurações foi 38° graus, achei muito estranho ele estar reiniciando, até porque fico em ambiente refrigerado com o Gabinete aberto.

O que vocês achariam em termos de overclock que eu poderia fazer nesse pc?

Desde Já grato,

b1m.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você baixou o multiplicador do HT Link?

Baixou a frequência da memória?

Relaxou os timings também?

Alimentou o processador acima do padrão? Tem processador que não vai se não colocar mais VCORE, assim como, tem processador que vai até um limite de over com vcore padrão e não sobe mais mesmo dando vcore para ele, é algo individual de cada CPU.

Tem que fazer essas mudanças e ir testando.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu aumentei o VCORE só que agora o processador tá batendo 77° ai reinicia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Detalha melhor seu problema pra nós.

Quanto de vcore você colocou?

Em que configuração chegou com o novo vcore e que começou a reiniciar?

Qual a frequência sua memória está?

Enfim passe a configuração detalhada do problema.

O mais importante: Que fonte de alimentação está usando. Não esqueça de passar essa informação.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eu aumentei o VCORE só que agora o processador tá batendo 77° ai reinicia.

Cara tenho essa mobo tambem, e não tem opção de mudar vcore na bios, por onde você alterou pois também queria fazer um over no meu x2 4600+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Façã o seguinte entre no setup da placa mãe e precione ctrl + f1 dai vai abrir as opções de over um dia eu tentei fazer um over com outra fonte dai foi ate 2.8 so amentando clock externo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×