Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
paulojota

Não conseguir instalar o audio do meu pc

Recommended Posts

Olá, pow eu formatei meu pc e quando estava instalado os drives o unico q ficou pendente de instalação foi o audio, ja tentei baixar e não conseguir ja tentei instalar e também não deu certo eu tenho o cd de instalação mais mesmo assim ele não consegue ser instalado diz que não existe, me da uma luz sobre o q tenho q fazer.

É o AUDIO DEVICE ON HIGH DEFINITION AUDIO BUS, quebra essa p mim aí valeu, abraços..... jota

Compartilhar este post


Link para o post
Compartilhar em outros sites
Qual sistema operacional estás usando?

to usando o windows xp

Compartilhar este post


Link para o post
Compartilhar em outros sites

o cd que você tem e da sua placa mãe???

tive o mesmo problema!!

tentei de tudo!!

so foi funcionar de pois que eu formatei e instalei um xp mais recente

"""ou seja um xp monrtado mais atualmente""""

era um bug no xp que eu possuia!

ele não aceitava os drives recentes de som!!!

pow verifique se o audio está abilitado no setup!!

você instalou os drives do chipset???

verifique isso em ultimo caso formate de novo com outro xp!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem que instalar um programa Realtek isso se não tiver. se não der nos avise. creio que isto solucionará seu problema pois o meu deu certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×