Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
juniomedeiros

Rede sem fio conecta, mas não há comunicação.

Recommended Posts

Meu problema é o seguinte: Uso uma conexão velox com um modem speedstream 4200 roteado, um roteador Netgear WGT624 e um notebook Toshiba. Sem mais nem menos a minha internet parou de funcionar, o windows diz que está conectado à rede sem fio e o sinal é excelente, mas ao dar um ping no roteador, que usa o IP 192.168.1.1, diz que o host é inalcansável. Já fiz de tudo que podia ser feito e não descobri o que está acontecento, testei com vários notebookes e deu o mesmo, diz que está conectado mas não há internet, resolvi testar pela rede com fio e, assim como fiz com a rede sem fio, fiz com a rede com fio, deixei que o próprio windows Xp encontrasse o IP, DNS... e aí funciona. Já atualizei firmware, resetei modem roteei novamente, resetei e reconfigurei o roteadoe e não sei mais o que fazer!!!!:angry::angry::angry::angry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×